<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Ignite 1.80" />

<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>¡Alfredo Cospito Fuera Del 41 Bis! ¡63 Días En Huelga De Hambre! - Tokata | Boletín de difusión, debate y lucha social</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://tokata.info/alfredo-cospito-fuera-del-41-bis-63-dias-en-huelga-de-hambre/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¡Alfredo Cospito Fuera Del 41 Bis! ¡63 Días En Huelga De Hambre! - Tokata | Boletín de difusión, debate y lucha social" />
<meta property="og:description" content="ACTUALIZACIÓN SOBRE EL COMPAÑERO ANARQUISTA ALFREDO COSPITO EN HUELGA DE HAMBRE HASTA EL FIN diciembre 22, 2022 Alfredo se encuentra en buen estado, está muy luúcido, y esperaba un rechazo&#8230;&lt;div class=&quot;more-link-wrapper&quot;&gt;&lt;a class=&quot;more-link&quot; href=&quot;https://tokata.info/alfredo-cospito-fuera-del-41-bis-63-dias-en-huelga-de-hambre/&quot;&gt;Leer más&lt;span class=&quot;screen-reader-text&quot;&gt;¡Alfredo Cospito Fuera Del 41 Bis! ¡63 Días En Huelga De Hambre!&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;" />
<meta property="og:url" content="https://tokata.info/alfredo-cospito-fuera-del-41-bis-63-dias-en-huelga-de-hambre/" />
<meta property="og:site_name" content="Tokata | Boletín de difusión, debate y lucha social" />
<meta property="article:section" content="Actividad en la calle" />
<meta property="og:updated_time" content="2022-12-24T03:58:05+01:00" />
<meta property="og:image" content="https://i0.wp.com/tokata.info/wp-content/uploads/2022/12/321440190_838737947352815_1991639662451941794_n.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/tokata.info/wp-content/uploads/2022/12/321440190_838737947352815_1991639662451941794_n.jpg" />
<meta property="og:image:width" content="614" />
<meta property="og:image:height" content="868" />
<meta property="og:image:alt" content="¡Alfredo Cospito Fuera Del 41 Bis! ¡63 Días En Huelga De Hambre!" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-12-23T00:10:27+01:00" />
<meta property="article:modified_time" content="2022-12-24T03:58:05+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="¡Alfredo Cospito Fuera Del 41 Bis! ¡63 Días En Huelga De Hambre! - Tokata | Boletín de difusión, debate y lucha social" />
<meta name="twitter:description" content="ACTUALIZACIÓN SOBRE EL COMPAÑERO ANARQUISTA ALFREDO COSPITO EN HUELGA DE HAMBRE HASTA EL FIN diciembre 22, 2022 Alfredo se encuentra en buen estado, está muy luúcido, y esperaba un rechazo&#8230;&lt;div class=&quot;more-link-wrapper&quot;&gt;&lt;a class=&quot;more-link&quot; href=&quot;https://tokata.info/alfredo-cospito-fuera-del-41-bis-63-dias-en-huelga-de-hambre/&quot;&gt;Leer más&lt;span class=&quot;screen-reader-text&quot;&gt;¡Alfredo Cospito Fuera Del 41 Bis! ¡63 Días En Huelga De Hambre!&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;" />
<meta name="twitter:image" content="https://i0.wp.com/tokata.info/wp-content/uploads/2022/12/321440190_838737947352815_1991639662451941794_n.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://tokata.info/#person","name":"Tokata | Bolet\u00edn de difusi\u00f3n, debate y lucha social"},{"@type":"WebSite","@id":"https://tokata.info/#website","url":"https://tokata.info","name":"Tokata | Bolet\u00edn de difusi\u00f3n, debate y lucha social","publisher":{"@id":"https://tokata.info/#person"},"inLanguage":"es"},{"@type":"ImageObject","@id":"http://tokata.info/wp-content/uploads/2022/12/321440190_838737947352815_1991639662451941794_n.jpg","url":"http://tokata.info/wp-content/uploads/2022/12/321440190_838737947352815_1991639662451941794_n.jpg","width":"200","height":"200","inLanguage":"es"},{"@type":"WebPage","@id":"https://tokata.info/alfredo-cospito-fuera-del-41-bis-63-dias-en-huelga-de-hambre/#webpage","url":"https://tokata.info/alfredo-cospito-fuera-del-41-bis-63-dias-en-huelga-de-hambre/","name":"\u00a1Alfredo Cospito Fuera Del 41 Bis! \u00a163 D\u00edas En Huelga De Hambre! - Tokata | Bolet\u00edn de difusi\u00f3n, debate y lucha social","datePublished":"2022-12-23T00:10:27+01:00","dateModified":"2022-12-24T03:58:05+01:00","isPartOf":{"@id":"https://tokata.info/#website"},"primaryImageOfPage":{"@id":"http://tokata.info/wp-content/uploads/2022/12/321440190_838737947352815_1991639662451941794_n.jpg"},"inLanguage":"es"},{"@type":"Person","@id":"https://tokata.info/author/boletintokata/","name":"boletintokata","url":"https://tokata.info/author/boletintokata/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/ed69a546b2d28e17b4172a88dddef7a0?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/ed69a546b2d28e17b4172a88dddef7a0?s=96&amp;d=mm&amp;r=g","caption":"boletintokata","inLanguage":"es"},"sameAs":["http://tokata.info"]},{"@type":"BlogPosting","headline":"\u00a1Alfredo Cospito Fuera Del 41 Bis! \u00a163 D\u00edas En Huelga De Hambre! - Tokata | Bolet\u00edn de difusi\u00f3n, debate y","datePublished":"2022-12-23T00:10:27+01:00","dateModified":"2022-12-24T03:58:05+01:00","articleSection":"Actividad en la calle, R\u00e9gimen de M\u00e1xima Crueldad","author":{"@id":"https://tokata.info/author/boletintokata/"},"publisher":{"@id":"https://tokata.info/#person"},"description":"Alfredo se encuentra en buen estado, est\u00e1 muy lu\u00facido, y esperaba un rechazo por parte del tribunal de vigilancia de Roma (la resoluci\u00f3n de la audiencia del 1 de diciembre en el tribunal de vigilancia se anunci\u00f3 el d\u00eda 19 de diciembre). No ha perdido la esperanza de salir airoso en su batalla.","name":"\u00a1Alfredo Cospito Fuera Del 41 Bis! \u00a163 D\u00edas En Huelga De Hambre! - Tokata | Bolet\u00edn de difusi\u00f3n, debate y","@id":"https://tokata.info/alfredo-cospito-fuera-del-41-bis-63-dias-en-huelga-de-hambre/#richSnippet","isPartOf":{"@id":"https://tokata.info/alfredo-cospito-fuera-del-41-bis-63-dias-en-huelga-de-hambre/#webpage"},"image":{"@id":"http://tokata.info/wp-content/uploads/2022/12/321440190_838737947352815_1991639662451941794_n.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://tokata.info/alfredo-cospito-fuera-del-41-bis-63-dias-en-huelga-de-hambre/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Tokata | Boletín de difusión, debate y lucha social &raquo; Feed" href="https://tokata.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tokata | Boletín de difusión, debate y lucha social &raquo; Feed de los comentarios" href="https://tokata.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tokata | Boletín de difusión, debate y lucha social &raquo; Comentario ¡Alfredo Cospito Fuera Del 41 Bis! ¡63 Días En Huelga De Hambre! del feed" href="https://tokata.info/alfredo-cospito-fuera-del-41-bis-63-dias-en-huelga-de-hambre/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
		<!-- Nota: MonsterInsights no está actualmente configurado en este sitio. El dueño del sitio necesita identificarse usando su cuenta de Google Analytics en el panel de ajustes de MonsterInsights. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tokata.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ct-ignite-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3AThin%2CThin+Italic%2CLight%2CLight+Italic%2CRegular%2CItalic%2CMedium%2CMedium+Italic%2CBold%2CBold+Italic%2CUltra-Bold%2CUltra-Bold+Italic&#038;subset=latin%2Clatin-ext&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ct-ignite-font-awesome-css'  href='https://tokata.info/wp-content/themes/ignite/assets/font-awesome/css/all.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ct-ignite-style-css'  href='https://tokata.info/wp-content/themes/ignite/style.css?ver=6.0.3' type='text/css' media='all' />
<style id='ct-ignite-style-inline-css' type='text/css'>

            #logo {
                max-width: 160px;
                max-height: 63px;
        }

            body, h1, h2, h3, h4, h5, h6, input:not([type='checkbox']):not([type='radio']):not([type='submit']):not([type='file']), input[type='submit'], textarea {
                font-family: Roboto;
                font-style: normal;
                font-weight: 400;
            }
        

            .overflow-container {
                background: #111111;
            }
            .main, .sidebar-primary-container, .breadcrumb-trail {
                background: none;
            }
        
</style>
<link rel='stylesheet' id='addtoany-css'  href='https://tokata.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://tokata.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<link rel="https://api.w.org/" href="https://tokata.info/wp-json/" /><link rel="alternate" type="application/json" href="https://tokata.info/wp-json/wp/v2/posts/43494" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tokata.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tokata.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://tokata.info/?p=43494' />
<link rel="alternate" type="application/json+oembed" href="https://tokata.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftokata.info%2Falfredo-cospito-fuera-del-41-bis-63-dias-en-huelga-de-hambre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tokata.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftokata.info%2Falfredo-cospito-fuera-del-41-bis-63-dias-en-huelga-de-hambre%2F&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
		<link rel="icon" href="https://i0.wp.com/tokata.info/wp-content/uploads/2013/06/cropped-tokata4.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/tokata.info/wp-content/uploads/2013/06/cropped-tokata4.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/tokata.info/wp-content/uploads/2013/06/cropped-tokata4.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/tokata.info/wp-content/uploads/2013/06/cropped-tokata4.jpg?fit=270%2C270&#038;ssl=1" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<body id="ignite" class="post-template-default single single-post postid-43494 single-format-standard singular singular-post singular-post-43494">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<a class="skip-content" href="#main">Saltar al contenido</a>
		<header class="site-header" id="site-header" role="banner">
		<div id="title-info" class="title-info">
			<div class="site-title"><a href='https://tokata.info'><span class='screen-reader-text'>Tokata | Boletín de difusión, debate y lucha social</span><img id='logo' class='logo' src='http://tokata.info/wp-content/uploads/2013/06/tokata4.jpg' alt='Tokata | Boletín de difusión, debate y lucha social' /></a></div>		</div>
		<button id="toggle-navigation" class="toggle-navigation"><i class="fas fa-bars"></i></button>
<div class="menu-container menu-primary" id="menu-primary" role="navigation">
	<ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-10587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10587"><a href="http://tokata.info/">Inicio</a></li>
<li id="menu-item-10586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10586"><a href="https://tokata.info/boletines/">Boletines</a></li>
<li id="menu-item-13620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13620"><a href="https://tokata.info/category/radio/">Radio: Tokata Y Fuga</a></li>
<li id="menu-item-14184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14184"><a href="https://tokata.info/debate-sobre-objetivos-y-formas-de-lucha/">Debate</a></li>
<li id="menu-item-16730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16730"><a href="https://tokata.info/ediciones/">Ediciones</a></li>
</ul><ul class='social-media-icons'>				<li>
					<a class="twitter" target="_blank"
					   href="https://twitter.com/boletintokata">
						<i class="fab fa-twitter-square" title="twitter"></i>
						<span class="screen-reader-text">twitter</span>
					</a>
				</li>
								<li>
					<a class="podcast" target="_blank"
					   href="https://www.ivoox.com/podcast-tokata-y-fuga_sq_f180144_1.html">
						<i class="fas fa-podcast" title="podcast"></i>
						<span class="screen-reader-text">podcast</span>
					</a>
				</li>
				</ul></div>	</header>
		<div id="overflow-container" class="overflow-container">
		<div id="breadcrumbs" class="breadcrumb-trail breadcrumbs"><span class="item-home"><a class="bread-link bread-home" href="https://tokata.info" title="Inicio">Inicio</a></span><span class="separator"> &gt; </span><span class="item-cat"><a href="https://tokata.info/category/regimen-de-maxima-crueldad/">Régimen de Máxima Crueldad</a></span><span class="separator"> &gt; </span><span class="item-current item-43494"><span class="bread-current bread-43494" title="¡Alfredo Cospito Fuera Del 41 Bis! ¡63 Días En Huelga De Hambre!">¡Alfredo Cospito Fuera Del 41 Bis! ¡63 Días En Huelga De Hambre!</span></span></div>		<div id="main" class="main" role="main">	<div id="loop-container" class="loop-container">
			<div class="post-43494 post type-post status-publish format-standard hentry category-actividad-en-la-calle category-regimen-de-maxima-crueldad entry">
					<div class="entry-meta-top">
		Publicada 23 diciembre, 2022 por <a href="https://tokata.info/author/boletintokata/" title="Entradas de boletintokata" rel="author">boletintokata</a>	</div>
		<div class='entry-header'>
			<h1 class='entry-title'>¡Alfredo Cospito Fuera Del 41 Bis! ¡63 Días En Huelga De Hambre!</h1>
		</div>
		<div class="entry-content">
			<article>
								<p><a href="https://i0.wp.com/tokata.info/wp-content/uploads/2022/12/321440190_838737947352815_1991639662451941794_n.jpg"><img class="aligncenter wp-image-43495" src="https://i0.wp.com/tokata.info/wp-content/uploads/2022/12/321440190_838737947352815_1991639662451941794_n.jpg?resize=800%2C1131" alt="" width="800" height="1131" srcset="https://i0.wp.com/tokata.info/wp-content/uploads/2022/12/321440190_838737947352815_1991639662451941794_n.jpg?w=614&amp;ssl=1 614w, https://i0.wp.com/tokata.info/wp-content/uploads/2022/12/321440190_838737947352815_1991639662451941794_n.jpg?resize=212%2C300&amp;ssl=1 212w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p><a href="https://i0.wp.com/tokata.info/wp-content/uploads/2022/12/320380401_504649378434722_270462078141515258_n.jpg"><img loading="lazy" class="aligncenter wp-image-43496" src="https://i0.wp.com/tokata.info/wp-content/uploads/2022/12/320380401_504649378434722_270462078141515258_n.jpg?resize=800%2C1131" alt="" width="800" height="1131" srcset="https://i0.wp.com/tokata.info/wp-content/uploads/2022/12/320380401_504649378434722_270462078141515258_n.jpg?w=843&amp;ssl=1 843w, https://i0.wp.com/tokata.info/wp-content/uploads/2022/12/320380401_504649378434722_270462078141515258_n.jpg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/tokata.info/wp-content/uploads/2022/12/320380401_504649378434722_270462078141515258_n.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i0.wp.com/tokata.info/wp-content/uploads/2022/12/320380401_504649378434722_270462078141515258_n.jpg?resize=768%2C1086&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p><img loading="lazy" class="aligncenter wp-image-43497" src="https://i0.wp.com/tokata.info/wp-content/uploads/2022/12/320597144_1139625620773699_5921653277412946790_n.jpg?resize=800%2C1133" alt="" width="800" height="1133" srcset="https://i0.wp.com/tokata.info/wp-content/uploads/2022/12/320597144_1139625620773699_5921653277412946790_n.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/tokata.info/wp-content/uploads/2022/12/320597144_1139625620773699_5921653277412946790_n.jpg?resize=212%2C300&amp;ssl=1 212w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></p>
<header class="entry-header">
<div style="text-align: center;"><strong>ACTUALIZACIÓN SOBRE EL COMPAÑERO ANARQUISTA ALFREDO COSPITO EN HUELGA DE HAMBRE HASTA EL FIN</strong></div>
<div></div>
<div class="entry-meta"><span class="posted-on"><time class="entry-date published" datetime="2022-12-22T22:25:37+00:00">diciembre 22, 2022</time></span></div>
</header>
<div class="entry-content">
<p style="text-align: justify;">Alfredo se encuentra en buen estado, está muy luúcido, y esperaba un rechazo por parte del tribunal de vigilancia de Roma (la resolución de la audiencia del 1 de diciembre en el tribunal de vigilancia se anunció el día 19 de diciembre). No ha perdido la esperanza de salir airoso en su batalla.</p>
<p style="text-align: justify;">Alfredo piensa seguir su huelga de hambre hasta la muerte. Dado que la posibilidad de cadena perpetua se ha evitado por ahora —al menos se ha pospuesto— con la resolución del tribunal de apelación de Turín del 5 de diciembre (también el 19 de diciembre se celebró en Turín una audiencia donde los jueces redactaron los documentos que se enviarán al tribunal constitucional), Alfredo reitera que solo pondrá fin a su huelga de hambre si se le descalifica del régimen penitenciario 41 bis.</p>
<p style="text-align: justify;">Alfredo es consciente de las movilizaciones de solidaridad a través de las noticias, cuando las acciones y iniciativas imponen este nivel de cobertura a los medios de comunicación del régimen. Los periódicos, en cambio, llegan a él con paginas recortadas, agujeros cada vez mas frecuentes en las últimas semanas.</p>
<p style="text-align: justify;">Por el momento, parece que llegan a él algunas cartas, telegramas, y postales, a diferencia de los meses anteriores a su lucha, cuando todo lo que se le escribía acababa confiscado. Sobre todo los telegramas, que parecen ser las comunicaciones que con mas frecuencia llegan a Alfredo, es importante recordar que deben ser enviado desde un individuo y contener el nombre y la dirección del remitente al pie.</p>
<p>La dirección:</p>
<p>Alfredo Cospito</p>
<p>C. C. “G. Bacchiddu”</p>
<p>strada provinciale 56 n. 4</p>
<p>Località Bancali</p>
<p>07100 Sassari</p>
<p style="text-align: right;"><a href="http://www.anticarcelaria.org/2022/12/22/actualizacion-sobre-el-companero-anarquista-alfredo-cospito-en-huelga-de-hambre-hasta-el-fin/" target="_blank" rel="noopener"><em><strong><span style="color: #ff6600;">Noticias Anticarcelarias</span></strong></em></a></p>
<p><strong>Más Información Sobre La Lucha De Alfredo: <span style="color: #ff6600;"><a style="color: #ff6600;" href="https://lucharcontrael41bis.noblogs.org" target="_blank" rel="noopener">https://lucharcontrael41bis.noblogs.org</a>/</span></strong></p>
</div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://tokata.info/alfredo-cospito-fuera-del-41-bis-63-dias-en-huelga-de-hambre/" data-a2a-title="¡Alfredo Cospito Fuera Del 41 Bis! ¡63 Días En Huelga De Hambre!"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Ftokata.info%2Falfredo-cospito-fuera-del-41-bis-63-dias-en-huelga-de-hambre%2F&amp;linkname=%C2%A1Alfredo%20Cospito%20Fuera%20Del%2041%20Bis%21%20%C2%A163%20D%C3%ADas%20En%20Huelga%20De%20Hambre%21" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Ftokata.info%2Falfredo-cospito-fuera-del-41-bis-63-dias-en-huelga-de-hambre%2F&amp;linkname=%C2%A1Alfredo%20Cospito%20Fuera%20Del%2041%20Bis%21%20%C2%A163%20D%C3%ADas%20En%20Huelga%20De%20Hambre%21" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Ftokata.info%2Falfredo-cospito-fuera-del-41-bis-63-dias-en-huelga-de-hambre%2F&amp;linkname=%C2%A1Alfredo%20Cospito%20Fuera%20Del%2041%20Bis%21%20%C2%A163%20D%C3%ADas%20En%20Huelga%20De%20Hambre%21" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Ftokata.info%2Falfredo-cospito-fuera-del-41-bis-63-dias-en-huelga-de-hambre%2F&amp;linkname=%C2%A1Alfredo%20Cospito%20Fuera%20Del%2041%20Bis%21%20%C2%A163%20D%C3%ADas%20En%20Huelga%20De%20Hambre%21" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Ftokata.info%2Falfredo-cospito-fuera-del-41-bis-63-dias-en-huelga-de-hambre%2F&amp;linkname=%C2%A1Alfredo%20Cospito%20Fuera%20Del%2041%20Bis%21%20%C2%A163%20D%C3%ADas%20En%20Huelga%20De%20Hambre%21" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>							</article>
		</div>
		<div class='entry-meta-bottom'>
			<nav class="further-reading">
	<p class="prev">
		<span>Entrada anterior</span>
		<a href="https://tokata.info/marchas-anticarcelarias-para-empezar-2023-en-madrid-y-en-barcelona/">Marchas Anticarcelarias Para Empezar 2023 En Madrid Y En Barcelona</a>
	</p>
	<p class="next">
		<span>No hay entradas siguientes</span>
		<a href="https://tokata.info">Volver al blog</a>
	</p>
</nav>			<div class="author-meta">
	<img alt='boletintokata' src='https://secure.gravatar.com/avatar/ed69a546b2d28e17b4172a88dddef7a0?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ed69a546b2d28e17b4172a88dddef7a0?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' loading='lazy'/>	<div class="name-container">
		<h4>
			<a href='http://tokata.info'>boletintokata</a>		</h4>
	</div>
	<p>
			</p>
</div>			<div class='entry-categories'><p><i class='fas fa-folder-open'></i><a href="https://tokata.info/category/actividad-en-la-calle/" title="Ver todas las entradas en Actividad en la calle">Actividad en la calle</a> <a href="https://tokata.info/category/regimen-de-maxima-crueldad/" title="Ver todas las entradas en Régimen de Máxima Crueldad">Régimen de Máxima Crueldad</a></p></div>					</div>
	</div>
	
	<section id="comments" class="comments">
		<div class="comments-number">
			<h2>
				Sé el primero en comentar			</h2>
		</div>
		<ol class="comment-list">
					</ol>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alfredo-cospito-fuera-del-41-bis-63-dias-en-huelga-de-hambre/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=alfredo-cospito-fuera-del-41-bis-63-dias-en-huelga-de-hambre#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://tokata.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment">
                <label for="comment" class="screen-reader-text">Tu comentario</label>
                <textarea required placeholder="Introduce tu comentario&#8230;" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
            </p><p class="comment-form-author">
                <label for="author" class="screen-reader-text">Nombre</label>
                <input placeholder="Nombre*" id="author" name="author" type="text" value="" size="30" aria-required='true' />
            </p>
<p class="comment-form-email">
                <label for="email" class="screen-reader-text">Tu correo electrónico</label>
                <input placeholder="Tu correo electrónico*" id="email" name="email" type="email" value="" size="30" aria-required='true' />
            </p>
<p class="comment-form-url">
                <label for="url" class="screen-reader-text">URL de tu web</label>
                <input placeholder="Tu URL (opcional)" id="url" name="url" type="url" value="" size="30" />
                </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='43494' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="798714b607" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="71"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>	</section>
		</div>
</div><!-- .main -->
	<aside id="sidebar-primary-container" class="sidebar-primary-container">
		<h1 class="screen-reader-text">Barra lateral principal</h1>
		<div class="sidebar sidebar-primary" id="sidebar-primary" role="complementary">
			<section id="search-2" class="widget widget_search"><div class='search-form-container'>
	<form role="search" method="get" class="search-form" action="https://tokata.info/">
		<label class="screen-reader-text">Buscar por:</label>
		<input type="search" class="search-field" placeholder="Buscar..." value="" name="s"
		       title="Buscar por:"/>
		<input type="submit" class="search-submit" value='Ir'/>
	</form>
</div></section><section id="text-2" class="widget widget_text"><h2 class="widget-title">¿Qué somos?</h2>			<div class="textwidget"><div class="textwidget">
<p align="left"><span style="color: #000000;"><span style="font-family: Trebuchet MS, sans-serif;"><span style="font-size: medium;">El Tokata quiere ser un instrumento de comunicación de los presos en lucha, entre ellos en primer lugar, pero también con el resto de la gente presa y con el exterior. Para que funcione es necesario el apoyo de gente de la calle que se encargue de elaborarlo y hacerlo llegar dentro. Su contenido ha de consistir prioritariamente en aportaciones de los propios presos y en informaciones que les interesen directamente. Los criterios de selección y elaboración han de surgir del diálogo en pie de igualdad entre todos los participantes. Enviar cualquier propuesta o aportación a <span style="color: #ce181e;">boletintokata@yahoo.es</span> </span></span></span></p>
<p align="justify"><span style="color: #000000;"><span style="font-family: Trebuchet MS, sans-serif;"><span style="font-size: large;"><span style="color: #ce181e;"><br />
</span> </span></span></span></p>
<p align="left"><span style="color: #000000;"><span style="font-family: Trebuchet MS, sans-serif;"> </span></span></p>
<p><span style="color: #000000;"><span style="font-family: Baskerville Old Face, serif;"> </span></span></p>
</div>
</div>
		</section><section id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">Tokata Y Fuga Radio</h2><div class="textwidget custom-html-widget"><iframe src="https://www.ivoox.com/player_es_podcast_80144_1.html" width="100%" style="border: 1px solid #D7D7D7;" height="440" frameborder="0" allowfullscreen="0" scrolling="no"></iframe></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">Nuestro Twitter</h2><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-height="1000" href="https://twitter.com/boletintokata?ref_src=twsrc%5Etfw">Tweets by boletintokata</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></section><section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Categorías</h2>
			<ul>
					<li class="cat-item cat-item-103"><a href="https://tokata.info/category/abolicionismo/">Abolicionismo</a>
</li>
	<li class="cat-item cat-item-77"><a href="https://tokata.info/category/actividad-en-la-calle/">Actividad en la calle</a>
</li>
	<li class="cat-item cat-item-90"><a href="https://tokata.info/category/cadena-perpetua/">Cadena perpetua</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://tokata.info/category/contra-las-torturas/">Cárcel=Tortura</a>
</li>
	<li class="cat-item cat-item-64"><a href="https://tokata.info/category/carceles-para-ninos/">Cárceles para niños</a>
</li>
	<li class="cat-item cat-item-62"><a href="https://tokata.info/category/carcles-racistas/">Cárceles racistas</a>
</li>
	<li class="cat-item cat-item-99"><a href="https://tokata.info/category/covid19/">covid19</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://tokata.info/category/debata-sobre-objetivos-y-medios-de-lucha/">Debate sobre objetivos y medios de lucha</a>
</li>
	<li class="cat-item cat-item-78"><a href="https://tokata.info/category/desde-dentro/">Desde dentro</a>
</li>
	<li class="cat-item cat-item-80"><a href="https://tokata.info/category/documentos/">Documentos</a>
</li>
	<li class="cat-item cat-item-79"><a href="https://tokata.info/category/explotacion-en-prision/">Explotación en prisión</a>
</li>
	<li class="cat-item cat-item-91"><a href="https://tokata.info/category/familias-frente-a-la-crueldad-carcelaria/">Familias Frente a la Crueldad Carcelaria</a>
</li>
	<li class="cat-item cat-item-94"><a href="https://tokata.info/category/indefension-juridica/">Indefensión jurídica</a>
</li>
	<li class="cat-item cat-item-70"><a href="https://tokata.info/category/internacional/">Internacional</a>
</li>
	<li class="cat-item cat-item-58"><a href="https://tokata.info/category/la-carcel-mata/">La cárcel mata</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://tokata.info/category/la-lucha-contra-el-fies/">La lucha contra el FIES</a>
</li>
	<li class="cat-item cat-item-63"><a href="https://tokata.info/category/macrocarceles/">Macrocárceles</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://tokata.info/category/modulos-de-verguenza/">Módulos de vergüenza</a>
</li>
	<li class="cat-item cat-item-60"><a href="https://tokata.info/category/mujeres-presas-2/">Mujeres presas</a>
</li>
	<li class="cat-item cat-item-88"><a href="https://tokata.info/category/nais-contra-a-impunidade/">Nais contra a impunidade</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://tokata.info/category/politica-criminal/">Política criminal</a>
</li>
	<li class="cat-item cat-item-71"><a href="https://tokata.info/category/presos-politicoss/">Presxs &quot;políticxs&quot;</a>
</li>
	<li class="cat-item cat-item-89"><a href="https://tokata.info/category/presxs-en-lucha/">Presxs en lucha</a>
<ul class='children'>
	<li class="cat-item cat-item-87"><a href="https://tokata.info/category/presxs-en-lucha/asprela/">ASPRELA</a>
</li>
	<li class="cat-item cat-item-81"><a href="https://tokata.info/category/presxs-en-lucha/emilio-sanchez-del-peso/">Emilio Sánchez Del Peso</a>
</li>
	<li class="cat-item cat-item-92"><a href="https://tokata.info/category/presxs-en-lucha/huelga-de-hambre-1-de-mayo-2018/">Huelga de hambre 1 de mayo 2018</a>
</li>
	<li class="cat-item cat-item-95"><a href="https://tokata.info/category/presxs-en-lucha/huelga-de-hambre-diciembre-2018/">Huelga de hambre diciembre 2018</a>
</li>
	<li class="cat-item cat-item-100"><a href="https://tokata.info/category/presxs-en-lucha/huelga-de-hambre-mayo-2020/">Huelga de Hambre Mayo 2020</a>
</li>
	<li class="cat-item cat-item-96"><a href="https://tokata.info/category/presxs-en-lucha/huelga-de-hambre-de-mayo-de-2019/">Huelga de Hambre Mayo de 2019</a>
</li>
	<li class="cat-item cat-item-93"><a href="https://tokata.info/category/presxs-en-lucha/huelga-de-hambre-octubre-2018/">Huelga de hambre octubre 2018</a>
</li>
	<li class="cat-item cat-item-97"><a href="https://tokata.info/category/presxs-en-lucha/huelga-de-hambre-rotativa/">Huelga de Hambre Rotativa 2019-2020</a>
</li>
	<li class="cat-item cat-item-101"><a href="https://tokata.info/category/presxs-en-lucha/huelga-de-hambre-rotativa-2020-2021/">Huelga de Hambre Rotativa 2020-2021</a>
</li>
	<li class="cat-item cat-item-83"><a href="https://tokata.info/category/presxs-en-lucha/javi-guerrero/">Javi Guerrero</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://tokata.info/category/presxs-en-lucha/jose-antunez/">José Antúnez</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-73"><a href="https://tokata.info/category/publicaciones/">Publicaciones</a>
<ul class='children'>
	<li class="cat-item cat-item-104"><a href="https://tokata.info/category/publicaciones/boletines/">Boletines</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-61"><a href="https://tokata.info/category/radio/">Radio: Tokata Y Fuga</a>
</li>
	<li class="cat-item cat-item-98"><a href="https://tokata.info/category/regimen-de-maxima-crueldad/">Régimen de Máxima Crueldad</a>
</li>
	<li class="cat-item cat-item-59"><a href="https://tokata.info/category/salud-mental/">Salud mental</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://tokata.info/category/sin-categoria/">Sin categoría</a>
</li>
	<li class="cat-item cat-item-82"><a href="https://tokata.info/category/sociedad-carcel/">Sociedad-cárcel</a>
</li>
	<li class="cat-item cat-item-69"><a href="https://tokata.info/category/vagos-y-maleantes/">Vagos y maleantes</a>
</li>
	<li class="cat-item cat-item-84"><a href="https://tokata.info/category/vhc/">VHC</a>
</li>
	<li class="cat-item cat-item-105"><a href="https://tokata.info/category/salud-carcelaria/">¿Salud carcelaria?</a>
</li>
			</ul>

			</section><section id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="365"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />
	</form>

	Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Política de cookies	</a>
</div>
</section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archivos</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://tokata.info/2022/12/'> diciembre 2022 </option>
	<option value='https://tokata.info/2022/11/'> noviembre 2022 </option>
	<option value='https://tokata.info/2022/10/'> octubre 2022 </option>
	<option value='https://tokata.info/2022/09/'> septiembre 2022 </option>
	<option value='https://tokata.info/2022/07/'> julio 2022 </option>
	<option value='https://tokata.info/2022/06/'> junio 2022 </option>
	<option value='https://tokata.info/2022/05/'> mayo 2022 </option>
	<option value='https://tokata.info/2022/04/'> abril 2022 </option>
	<option value='https://tokata.info/2022/03/'> marzo 2022 </option>
	<option value='https://tokata.info/2022/02/'> febrero 2022 </option>
	<option value='https://tokata.info/2022/01/'> enero 2022 </option>
	<option value='https://tokata.info/2021/12/'> diciembre 2021 </option>
	<option value='https://tokata.info/2021/11/'> noviembre 2021 </option>
	<option value='https://tokata.info/2021/10/'> octubre 2021 </option>
	<option value='https://tokata.info/2021/09/'> septiembre 2021 </option>
	<option value='https://tokata.info/2021/08/'> agosto 2021 </option>
	<option value='https://tokata.info/2021/07/'> julio 2021 </option>
	<option value='https://tokata.info/2021/06/'> junio 2021 </option>
	<option value='https://tokata.info/2021/05/'> mayo 2021 </option>
	<option value='https://tokata.info/2021/04/'> abril 2021 </option>
	<option value='https://tokata.info/2021/03/'> marzo 2021 </option>
	<option value='https://tokata.info/2021/02/'> febrero 2021 </option>
	<option value='https://tokata.info/2021/01/'> enero 2021 </option>
	<option value='https://tokata.info/2020/12/'> diciembre 2020 </option>
	<option value='https://tokata.info/2020/11/'> noviembre 2020 </option>
	<option value='https://tokata.info/2020/10/'> octubre 2020 </option>
	<option value='https://tokata.info/2020/09/'> septiembre 2020 </option>
	<option value='https://tokata.info/2020/08/'> agosto 2020 </option>
	<option value='https://tokata.info/2020/07/'> julio 2020 </option>
	<option value='https://tokata.info/2020/06/'> junio 2020 </option>
	<option value='https://tokata.info/2020/05/'> mayo 2020 </option>
	<option value='https://tokata.info/2020/04/'> abril 2020 </option>
	<option value='https://tokata.info/2020/03/'> marzo 2020 </option>
	<option value='https://tokata.info/2020/02/'> febrero 2020 </option>
	<option value='https://tokata.info/2020/01/'> enero 2020 </option>
	<option value='https://tokata.info/2019/12/'> diciembre 2019 </option>
	<option value='https://tokata.info/2019/11/'> noviembre 2019 </option>
	<option value='https://tokata.info/2019/10/'> octubre 2019 </option>
	<option value='https://tokata.info/2019/09/'> septiembre 2019 </option>
	<option value='https://tokata.info/2019/08/'> agosto 2019 </option>
	<option value='https://tokata.info/2019/07/'> julio 2019 </option>
	<option value='https://tokata.info/2019/06/'> junio 2019 </option>
	<option value='https://tokata.info/2019/05/'> mayo 2019 </option>
	<option value='https://tokata.info/2019/04/'> abril 2019 </option>
	<option value='https://tokata.info/2019/03/'> marzo 2019 </option>
	<option value='https://tokata.info/2019/02/'> febrero 2019 </option>
	<option value='https://tokata.info/2019/01/'> enero 2019 </option>
	<option value='https://tokata.info/2018/12/'> diciembre 2018 </option>
	<option value='https://tokata.info/2018/11/'> noviembre 2018 </option>
	<option value='https://tokata.info/2018/10/'> octubre 2018 </option>
	<option value='https://tokata.info/2018/09/'> septiembre 2018 </option>
	<option value='https://tokata.info/2018/08/'> agosto 2018 </option>
	<option value='https://tokata.info/2018/07/'> julio 2018 </option>
	<option value='https://tokata.info/2018/06/'> junio 2018 </option>
	<option value='https://tokata.info/2018/05/'> mayo 2018 </option>
	<option value='https://tokata.info/2018/04/'> abril 2018 </option>
	<option value='https://tokata.info/2018/03/'> marzo 2018 </option>
	<option value='https://tokata.info/2018/02/'> febrero 2018 </option>
	<option value='https://tokata.info/2018/01/'> enero 2018 </option>
	<option value='https://tokata.info/2017/12/'> diciembre 2017 </option>
	<option value='https://tokata.info/2017/11/'> noviembre 2017 </option>
	<option value='https://tokata.info/2017/10/'> octubre 2017 </option>
	<option value='https://tokata.info/2017/09/'> septiembre 2017 </option>
	<option value='https://tokata.info/2017/08/'> agosto 2017 </option>
	<option value='https://tokata.info/2017/07/'> julio 2017 </option>
	<option value='https://tokata.info/2017/06/'> junio 2017 </option>
	<option value='https://tokata.info/2017/05/'> mayo 2017 </option>
	<option value='https://tokata.info/2017/04/'> abril 2017 </option>
	<option value='https://tokata.info/2017/03/'> marzo 2017 </option>
	<option value='https://tokata.info/2017/02/'> febrero 2017 </option>
	<option value='https://tokata.info/2017/01/'> enero 2017 </option>
	<option value='https://tokata.info/2016/12/'> diciembre 2016 </option>
	<option value='https://tokata.info/2016/11/'> noviembre 2016 </option>
	<option value='https://tokata.info/2016/10/'> octubre 2016 </option>
	<option value='https://tokata.info/2016/09/'> septiembre 2016 </option>
	<option value='https://tokata.info/2016/08/'> agosto 2016 </option>
	<option value='https://tokata.info/2016/07/'> julio 2016 </option>
	<option value='https://tokata.info/2016/06/'> junio 2016 </option>
	<option value='https://tokata.info/2016/05/'> mayo 2016 </option>
	<option value='https://tokata.info/2016/04/'> abril 2016 </option>
	<option value='https://tokata.info/2016/03/'> marzo 2016 </option>
	<option value='https://tokata.info/2016/02/'> febrero 2016 </option>
	<option value='https://tokata.info/2016/01/'> enero 2016 </option>
	<option value='https://tokata.info/2015/12/'> diciembre 2015 </option>
	<option value='https://tokata.info/2015/11/'> noviembre 2015 </option>
	<option value='https://tokata.info/2015/10/'> octubre 2015 </option>
	<option value='https://tokata.info/2015/09/'> septiembre 2015 </option>
	<option value='https://tokata.info/2015/08/'> agosto 2015 </option>
	<option value='https://tokata.info/2015/07/'> julio 2015 </option>
	<option value='https://tokata.info/2015/06/'> junio 2015 </option>
	<option value='https://tokata.info/2015/05/'> mayo 2015 </option>
	<option value='https://tokata.info/2015/04/'> abril 2015 </option>
	<option value='https://tokata.info/2015/03/'> marzo 2015 </option>
	<option value='https://tokata.info/2015/02/'> febrero 2015 </option>
	<option value='https://tokata.info/2015/01/'> enero 2015 </option>
	<option value='https://tokata.info/2014/12/'> diciembre 2014 </option>
	<option value='https://tokata.info/2014/11/'> noviembre 2014 </option>
	<option value='https://tokata.info/2014/10/'> octubre 2014 </option>
	<option value='https://tokata.info/2014/09/'> septiembre 2014 </option>
	<option value='https://tokata.info/2014/08/'> agosto 2014 </option>
	<option value='https://tokata.info/2014/07/'> julio 2014 </option>
	<option value='https://tokata.info/2014/06/'> junio 2014 </option>
	<option value='https://tokata.info/2014/05/'> mayo 2014 </option>
	<option value='https://tokata.info/2014/04/'> abril 2014 </option>
	<option value='https://tokata.info/2014/03/'> marzo 2014 </option>
	<option value='https://tokata.info/2014/02/'> febrero 2014 </option>
	<option value='https://tokata.info/2014/01/'> enero 2014 </option>
	<option value='https://tokata.info/2013/12/'> diciembre 2013 </option>
	<option value='https://tokata.info/2013/11/'> noviembre 2013 </option>
	<option value='https://tokata.info/2013/10/'> octubre 2013 </option>
	<option value='https://tokata.info/2013/09/'> septiembre 2013 </option>
	<option value='https://tokata.info/2013/08/'> agosto 2013 </option>
	<option value='https://tokata.info/2013/07/'> julio 2013 </option>
	<option value='https://tokata.info/2013/06/'> junio 2013 </option>
	<option value='https://tokata.info/2013/05/'> mayo 2013 </option>
	<option value='https://tokata.info/2013/04/'> abril 2013 </option>
	<option value='https://tokata.info/2013/03/'> marzo 2013 </option>
	<option value='https://tokata.info/2013/02/'> febrero 2013 </option>
	<option value='https://tokata.info/2013/01/'> enero 2013 </option>
	<option value='https://tokata.info/2012/12/'> diciembre 2012 </option>
	<option value='https://tokata.info/2012/11/'> noviembre 2012 </option>
	<option value='https://tokata.info/2012/10/'> octubre 2012 </option>
	<option value='https://tokata.info/2012/09/'> septiembre 2012 </option>
	<option value='https://tokata.info/2012/08/'> agosto 2012 </option>
	<option value='https://tokata.info/2012/07/'> julio 2012 </option>
	<option value='https://tokata.info/2012/06/'> junio 2012 </option>
	<option value='https://tokata.info/2012/05/'> mayo 2012 </option>
	<option value='https://tokata.info/2012/04/'> abril 2012 </option>
	<option value='https://tokata.info/2012/03/'> marzo 2012 </option>
	<option value='https://tokata.info/2012/02/'> febrero 2012 </option>
	<option value='https://tokata.info/2012/01/'> enero 2012 </option>
	<option value='https://tokata.info/2011/12/'> diciembre 2011 </option>
	<option value='https://tokata.info/2011/11/'> noviembre 2011 </option>
	<option value='https://tokata.info/2011/10/'> octubre 2011 </option>
	<option value='https://tokata.info/2011/09/'> septiembre 2011 </option>
	<option value='https://tokata.info/2011/08/'> agosto 2011 </option>
	<option value='https://tokata.info/2011/07/'> julio 2011 </option>
	<option value='https://tokata.info/2011/06/'> junio 2011 </option>
	<option value='https://tokata.info/2011/05/'> mayo 2011 </option>
	<option value='https://tokata.info/2011/04/'> abril 2011 </option>
	<option value='https://tokata.info/2011/03/'> marzo 2011 </option>
	<option value='https://tokata.info/2011/02/'> febrero 2011 </option>
	<option value='https://tokata.info/2011/01/'> enero 2011 </option>
	<option value='https://tokata.info/2010/12/'> diciembre 2010 </option>
	<option value='https://tokata.info/2010/11/'> noviembre 2010 </option>
	<option value='https://tokata.info/2010/10/'> octubre 2010 </option>
	<option value='https://tokata.info/2010/09/'> septiembre 2010 </option>
	<option value='https://tokata.info/2010/08/'> agosto 2010 </option>
	<option value='https://tokata.info/2010/07/'> julio 2010 </option>
	<option value='https://tokata.info/2010/06/'> junio 2010 </option>
	<option value='https://tokata.info/2010/05/'> mayo 2010 </option>
	<option value='https://tokata.info/2010/04/'> abril 2010 </option>
	<option value='https://tokata.info/2010/03/'> marzo 2010 </option>
	<option value='https://tokata.info/2010/02/'> febrero 2010 </option>
	<option value='https://tokata.info/2010/01/'> enero 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</section><section id="search-3" class="widget widget_search"><div class='search-form-container'>
	<form role="search" method="get" class="search-form" action="https://tokata.info/">
		<label class="screen-reader-text">Buscar por:</label>
		<input type="search" class="search-field" placeholder="Buscar..." value="" name="s"
		       title="Buscar por:"/>
		<input type="submit" class="search-submit" value='Ir'/>
	</form>
</div></section>		</div>
	</aside>
</div><!-- .overflow-container -->
<footer id="site-footer" class="site-footer" role="contentinfo">
	<h1>
		<a href="https://tokata.info">
			Tokata | Boletín de difusión, debate y lucha social		</a>
	</h1>
		<div class="design-credit">
        <span>
            <a target="_blank" href="https://www.competethemes.com/ignite/" rel="nofollow">Tema Ignite para WordPress</a> de Compete Themes.        </span>
	</div>
</footer>
	<div style="display:none">
			<div class="grofile-hash-map-ed69a546b2d28e17b4172a88dddef7a0">
		</div>
		</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202251' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://tokata.info/wp-content/themes/ignite/js/build/production.min.js?ver=6.0.3' async='async' id='ct-ignite-production-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script defer type='text/javascript' src='https://tokata.info/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1669932926' id='akismet-frontend-js'></script>
	<script src='https://stats.wp.com/e-202251.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'54208105',post:'43494',tz:'1',srv:'tokata.info',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '54208105', '43494' ]);
	</script></body>
</html>
<!-- Page generated by LiteSpeed Cache 4.6 on 2022-12-25 04:11:39 -->