<!DOCTYPE html>
<html lang="es">
<head>
	<title>Rebeldía, Represión Y Lucha Colectiva En El Aislamiento De La Cárcel De Villena &#8211; Tokata | Boletín de difusión, debate y lucha social</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Ignite 1.77" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tokata | Boletín de difusión, debate y lucha social &raquo; Feed" href="http://tokata.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tokata | Boletín de difusión, debate y lucha social &raquo; Feed de los comentarios" href="http://tokata.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tokata | Boletín de difusión, debate y lucha social &raquo; Comentario Rebeldía, Represión Y Lucha Colectiva En El Aislamiento De La Cárcel De Villena del feed" href="http://tokata.info/rebeldia-represion-y-lucha-colectiva-en-el-aislamiento-de-la-carcel-de-villena/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tokata.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='http://tokata.info/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://tokata.info/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://tokata.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://tokata.info/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://tokata.info/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://tokata.info/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='http://tokata.info/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-for-wp-css'  href='http://tokata.info/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='http://tokata.info/wp-content/plugins/rss-feed-widget/css/style.css?ver=2020051125' type='text/css' media='all' />
<link rel='stylesheet' id='ct-ignite-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3AThin%2CThin+Italic%2CLight%2CLight+Italic%2CRegular%2CItalic%2CMedium%2CMedium+Italic%2CBold%2CBold+Italic%2CUltra-Bold%2CUltra-Bold+Italic&#038;subset=latin%2Clatin-ext&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ct-ignite-font-awesome-css'  href='http://tokata.info/wp-content/themes/ignite/assets/font-awesome/css/all.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ct-ignite-style-css'  href='http://tokata.info/wp-content/themes/ignite/style.css?ver=5.4.1' type='text/css' media='all' />
<style id='ct-ignite-style-inline-css' type='text/css'>

            #logo {
                max-width: 160px;
                max-height: 63px;
        }

            body, h1, h2, h3, h4, h5, h6, input:not([type='checkbox']):not([type='radio']):not([type='submit']):not([type='file']), input[type='submit'], textarea {
                font-family: Roboto;
                font-style: normal;
                font-weight: 400;
            }
        

            .overflow-container {
                background: #111111;
            }
            .main, .sidebar-primary-container, .breadcrumb-trail {
                background: none;
            }
        
</style>
<link rel='stylesheet' id='wptt_front-css'  href='http://tokata.info/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://tokata.info/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://tokata.info/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://tokata.info/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://tokata.info/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://tokata.info/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='audio-css'  href='http://tokata.info/wp-content/plugins/audio/css/audio.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://tokata.info/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://tokata.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://tokata.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tokata.info/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='http://tokata.info/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://tokata.info/wp-content/plugins/post-size-text-changer/js/resize.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='http://tokata.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tokata.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tokata.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Muerte, Torturas, Abandono Y Otros Abusos En Las Cárceles De Zuera Y Albocásser' href='http://tokata.info/muerte-torturas-abandono-y-otros-abusos-en-las-carceles-de-zuera-y-albocasser/' />
<link rel='next' title='Amadeu Casellas, En Huelga De Hambre Desde El 7 De Mayo' href='http://tokata.info/amadeu-casellas-en-huelga-de-hambre-desde-el-7-de-mayo/' />
<link rel="canonical" href="http://tokata.info/rebeldia-represion-y-lucha-colectiva-en-el-aislamiento-de-la-carcel-de-villena/" />
<link rel='shortlink' href='https://wp.me/p3Fs0h-aqb' />
<link rel="alternate" type="application/json+oembed" href="http://tokata.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftokata.info%2Frebeldia-represion-y-lucha-colectiva-en-el-aislamiento-de-la-carcel-de-villena%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tokata.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftokata.info%2Frebeldia-represion-y-lucha-colectiva-en-el-aislamiento-de-la-carcel-de-villena%2F&#038;format=xml" />
<script type="text/javascript" src="http://tokata.info/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://tokata.info/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"no",initialvolume:"90",remaining:"no",noinfo:"no",buffer:"6",checkpolicy:"no",rtl:"no",bg:"000000",text:"1a8a1a",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"948c8c",rightbghover:"cf1414",righticon:"333333",righticonhover:"FFFFFF",track:"db5353",loader:"f21111",border:"f02b2b",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>

<!-- Fancybox for WordPress v3.2.7 -->
<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: false,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: false,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
            mobile:{
                clickContent: function(current, event) {
                    return current.type === "image" ? "toggleControls" : false;
                },
                clickSlide: function(current, event) {
                    return current.type === "image" ? "close" : "close";
                },
            },
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "boletintokata"}});
		</script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//tokata.info/?wordfence_lh=1&hid=B3EEF4069132ED17F1562BC0FFA2A1BE');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="icon" href="http://tokata.info/wp-content/uploads/2013/06/cropped-tokata4-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://tokata.info/wp-content/uploads/2013/06/cropped-tokata4-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://tokata.info/wp-content/uploads/2013/06/cropped-tokata4-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://tokata.info/wp-content/uploads/2013/06/cropped-tokata4-270x270.jpg" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<body id="ignite" class="post-template-default single single-post postid-40063 single-format-standard do-etfw singular singular-post singular-post-40063">
	<a class="skip-content" href="#main">Ir al contenido</a>
	<header class="site-header" id="site-header" role="banner">
		<div id="title-info" class="title-info">
			<div class="site-title"><a href='http://tokata.info'><span class='screen-reader-text'>Tokata | Boletín de difusión, debate y lucha social</span><img id='logo' class='logo' src='http://tokata.info/wp-content/uploads/2013/06/tokata4.jpg' alt='Tokata | Boletín de difusión, debate y lucha social' /></a></div>		</div>
		<button id="toggle-navigation" class="toggle-navigation"><i class="fas fa-bars"></i></button>
<div class="menu-container menu-primary" id="menu-primary" role="navigation">
	<ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-10587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10587"><a href="http://tokata.info/">Inicio</a></li>
<li id="menu-item-10586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10586"><a href="http://tokata.info/boletines/">Boletines</a></li>
<li id="menu-item-13620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13620"><a href="http://tokata.info/category/radio/">Radio: Tokata Y Fuga</a></li>
<li id="menu-item-14184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14184"><a href="http://tokata.info/debate-sobre-objetivos-y-formas-de-lucha/">Debate</a></li>
<li id="menu-item-16730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16730"><a href="http://tokata.info/ediciones/">Ediciones</a></li>
</ul><ul class='social-media-icons'>				<li>
					<a class="twitter" target="_blank"
					   href="https://twitter.com/boletintokata">
						<i class="fab fa-twitter-square" title="twitter"></i>
						<span class="screen-reader-text">twitter</span>
					</a>
				</li>
								<li>
					<a class="podcast" target="_blank"
					   href="https://www.ivoox.com/podcast-tokata-y-fuga_sq_f180144_1.html">
						<i class="fas fa-podcast" title="podcast"></i>
						<span class="screen-reader-text">podcast</span>
					</a>
				</li>
				</ul></div>	</header>
	<div id="overflow-container" class="overflow-container">
		<div id="breadcrumbs" class="breadcrumb-trail breadcrumbs"><span class="item-home"><a class="bread-link bread-home" href="http://tokata.info" title="Inicio">Inicio</a></span><span class="separator"> &gt; </span><span class="item-cat"><a href="http://tokata.info/category/presxs-en-lucha/">Presxs en lucha</a></span><span class="separator"> &gt; </span><span class="item-cat"><a href="http://tokata.info/category/presxs-en-lucha/huelga-de-hambre-mayo-2020/">Huelga de Hambre Mayo 2020</a></span><span class="separator"> &gt; </span><span class="item-current item-40063"><span class="bread-current bread-40063" title="Rebeldía, Represión Y Lucha Colectiva En El Aislamiento De La Cárcel De Villena">Rebeldía, Represión Y Lucha Colectiva En El Aislamiento De La Cárcel De Villena</span></span></div>		<div id="main" class="main" role="main">	<div id="loop-container" class="loop-container">
			<div class="post-40063 post type-post status-publish format-standard hentry category-contra-las-torturas category-covid19 category-huelga-de-hambre-mayo-2020 entry">
					<div class="entry-meta-top">
		Publicado el 10 mayo, 2020 por <a href="http://tokata.info/author/boletintokata/" title="Entradas de boletintokata" rel="author">boletintokata</a>	</div>
		<div class='entry-header'>
			<h1 class='entry-title'>Rebeldía, Represión Y Lucha Colectiva En El Aislamiento De La Cárcel De Villena</h1>
		</div>
		<div class="entry-content">
			<article>
								<p style="text-align:right"><a id="increase-font" href="#">[ A+ ] </a>/<a id="decrease-font" href="#">[ A- ] </a></p><div class="resize"><p align="justify"><img class="aligncenter wp-image-40064" src="http://tokata.info/wp-content/uploads/2020/05/covidtalism.png" alt="" width="802" height="600" srcset="http://tokata.info/wp-content/uploads/2020/05/covidtalism.png 771w, http://tokata.info/wp-content/uploads/2020/05/covidtalism-300x225.png 300w, http://tokata.info/wp-content/uploads/2020/05/covidtalism-768x575.png 768w" sizes="(max-width: 802px) 100vw, 802px" /></p>
<p align="justify">Prácticamente desde que empezó el “estado de alarma”, los presos encerrados en el departamento de primer grado de la cárcel de Villena se han estado autolesionando, cortándose con hojas de afeitar ‒uno, por ejemplo, se ha chinado todo el cuerpo, los brazos y la cara‒; tragándose las cuchillas y otros objetos, como pilas, mecheros y piezas metálicas; prendiendo fuego a los colchones, y reventando las celdas, destrozando los cristales y todo lo que se puede romper. Muchos han recibido fuertes palizas y han sometidos a “sujección mecánica” y al menos a dos de ellos se los han llevado en conducción especial. Al parecer, la tensión ha ido creciendo a causa del a privación de comunicaciones y de que casi nadie tiene dinero para llamar por teléfono a sus familiares. Había unos doce compañeros dispuestos a participar en la huelga de hambre colectiva que se inició el 1 de mayo, pero han sido dispersados, unos a otras prisiones y otros en diferentes módulos de la de Villena, fuertemente controlados y presionados. El compañero Peque, también se ha autolesionado, ha sido sacado al hospital por haberse tragado objetos y amenazado por los funcionarios. Él y un compañero rumano llamado Cristian, que se ha enfrentado varias veces a los carceleros, los cuales le han abierto la cabeza, le han dado un brutal paliza, quince contra uno, y lo han atado durante horas a la cama, han sido aislados los dos solos en una galería, privados de todos sus objetos personales. Nos han llegado el mismo día varias cartas, la mayoría con mucho retraso, donde Peque nos informa sobre la participación en la huelga de hambre colectiva y nos relata lo que está pasando en el aislamiento de Villena. Reproducimos la más reciente. Y al final ponemos también un fragmento de una carta de Alfonso Martí Aracil, donde habla de su participación en la huelga de hambre. Los dos compañeros han enviado las instancias donde comunican su postura a la autoridad carcelera.</p>
<blockquote>
<p style="text-align: right;">Aislamiento de la cárcel de Villena, 30 de abril de 2020</p>
<p style="text-align: justify;">¡Salud, compañerxs! Soy Peque y os doy las últimas noticias desde este búnker de Villena donde me encuentro secuestrado en artículo 91.3 RP, primera fase del régimen más restrictivo para presxs catalogadxs de peligrosidad extrema y aplicado el régimen FIES con la intervención de toda clase de comunicaciones.</p>
<p style="text-align: justify;">Los medios de desinformación no hacen mención de los incidentes que están sucediendo en las cárceles y aislamientos (cárceles dentro de las cárceles) y a los reclusos que se quejan un poco cogen a cinco o seis poniéndoles de cabecillas, les aíslan y les aplican el primer grado de tratamiento. En este aislamiento, en el último mes, han sido quemadas varias celdas, cuatro internos han roto los cristales de las ventanas y los marcos de las mismas. Los mismos cuatro compañeros se han tragado mecheros, pilas, muelles y otros objetos a causa del confinamiento y de no tener dinero para llamar a sus seres queridos. Nosotros, otro compañero en lucha y yo, ya hemos echado las instancias y empezamos mañana, 1 de mayo, yo una huelga de hambre hasta el 14 de mayo y el compañero los días 1, 3, 5, 7, 9, 11, 13 y 15, o sea, ocho días sin comer. Hemos mandado los escritos al defensor de nadie y al ministro del interior Grande-Marlaska comunicándole lo que está sucediendo en las cárceles, pues a los intervenidos nos han subido de 8 a 13 las llamadas telefónicas, puro paripé, pues ¿quién puede hacer 13 o 15 llamadas semanales, costando dos euros y medio la llamada? Serían 40 euros semanales o 160 mensuales. Tenemos, los que podemos, lo justo para el té y el tabaco, y muchos ni eso, como para disponer de ese dinero mensual para llamadas. Los dos primeros meses nos dieron una tarjeta telefónica de 10 euros, justo para realizar cuatro llamadas al mes, pero, en cuanto llegaron unos teléfonos de mierda, únicamente nos permiten hacer una vídeollamada semanal ‒grabada, si estás intervenido‒ de 10 minutos, ni siquiera de 40 minutos, que es lo que correspondería a una comunicación semanal corriente por cristales.</p>
<p style="text-align: justify;">Han prohibido los traslados, pero a los dos compañeros que intentaron escaparse de Fontcalent, hace una semana, los trajeron en una conducción especial, ya en primer grado de tratamiento. En esta jodida cárcel, solo existen, para primer grado, dos galerías de diez celdas, ocho para segunda fase y dos para primera, más la tercera galería, para “área de progresión”, donde nadie se queja por nada, y la cuarta galería, con seis celdas, una de sujeción mecánica y otras cinco para presos que la acaban de liar y están esperando que comiencen las conducciones para echarlos de esta cárcel. Casi ningún interno tenía televisor, o sea, que la manera de callarlos a todos ha sido darles a cada cual uno nuevo, con su caja. El 1 de mayo, íbamos a empezar la huelga de hambre colectiva de 15 días, con la participación de unos doce compañeros, pero alguno dio información y se los llevaron a todos a otros módulos o de conducción. Varios presos han cogido mis escritos como modelo para los suyos y llevan 15 días mandándolos al defensor de nadie y al ministro del interior.</p>
<p style="text-align: justify;">Mientras, en los módulos de segundo grado, según me comentan, los funcionarios siguen con el negocio de traerles droga, para que no pasen mono los chavales, a precios abusivos, y a muchos presos eso es lo único que les importa, la puta droga, les da igual ver a sus seres queridos que no. Siento hasta vergüenza ajena de tener que contar la realidad de lo que llaman prisiones y pronto “centros de reinserción”. Otros, por no alienarnos ni seguir a la manada, pasamos años y años encerrados 21 horas diarias en una celda, perdiendo la salud y en una guerra continua por no dejarnos quitar la dignidad, pues, como le he dicho hoy al director: “ya nos habéis quitado, y lo seguís haciendo día tras día, la vida, solo nos queda nuestra dignidad”. El día que acaben de matarnos, ese día, por fin, seremos libres.</p>
<p style="text-align: justify;">Quiero recordar a una persona, a una compañera de Madrid, que acaba de realizar un acto, ella sabe cuál, por el que le estoy sumamente agradecido, lo mismo que por haberme escrito a Picassent y decirte, compañera, que te he escrito a Madrid, pero me devolvieron la carta… ya sabes los motivos. Salud y agradecido, compañera. También quiero agradecer a todos los grupos de apoyo que con vuestras cartas y movimientos visibilizando nuestros actos hacéis que nos sintamos un poco vivos. Sin todxs vosotrxs, nuestras luchas casi no tendrían luz ni sentido. Hacéis que desde la soledad y la oscuridad podamos ver un poco de luz al final dle túnel. Quizá penséis que podríais hacer más, pero eso también lo pienso yo por nuestra parte: “podríamos hacer más”. Sin embargo, sería injusto pedirles a compañerxs que hagan lo mismo que yo haría, pues cada cual tiene sus límites y no todxs tenemos las mismas condenas.</p>
<p style="text-align: justify;">Sin más, compañerxs, me despido por hoy con un beso fraternal y un gran abrazo libertario de este vuestro compañero y, para algunxs, amigo, hermano, familia.</p>
<p style="text-align: justify;">&#8220;Solo los que tienen libertad saben los que es perderla. Ahora, con el covid-19, viviréis algunxs en cárceles de oro, pero podéis haceros una idea de lo que es la cárcel con mayúsculas.&#8221;</p>
<p style="text-align: justify;">Salud, ánimo y fuerza, anarquía y rebeldía.</p>
<p style="text-align: right;"><em>José Ángel Martins Mendoza, miembro de COLAPSO</em></p>
</blockquote>
<blockquote>
<p style="text-align: right;">Villena, 20 de abril de 2020</p>
<p style="text-align: justify;">(&#8230;) Yo voy a participar en el ayuno, el mío va a ser un poco más flojo por dolores de estómago por otras huelgas de hambre, como ya sabes, en Puerto III y en Villena.</p>
<p style="text-align: justify;">Las reivindicaciones son por todo lo que está pasando aquí, estamos sin poder ver a la familia y amigos y, ya sabes, por todas las torturas y malos tratos.</p>
<p style="text-align: justify;">Aquí en mi galeria ya han reventado un chabolo y rotas las ventanas y demás cosas y al chaval lo ataron en la cama y le pincharon. También han quemado un chabolo en la galería del Peke y varias personas se han tragado pilas, etc., para salir al hospital.</p>
<p style="text-align: justify;">Mi ayuno va a ser los días 1, 3, 5, 7, 9, 11, 13 y 15 y a ver si con todos los que las hacemos podemos presionar y ganar que nos dejen volver a comunicar y lo mismo sobre la tabla reivindicativa. (&#8230;)</p>
<p style="text-align: right;"><em>Alfonso Martí Aracil </em></p>
</blockquote>
<p style="text-align: justify;"><a href="http://tokata.info/propuesta-de-lucha-colectiva-para-ser-difundida-y-debatida-dentro-y-fuera-renovada/"><strong><span style="color: #ff0000;">Propuesta De Lucha Colectiva Para Ser Difundida Y Debatida Dentro Y Fuera (Renovada)</span></strong></a></p>
<p style="text-align: justify;"><a href="http://tokata.info/category/huelga-de-hambre-rotativa/"><strong><span style="color: #ff0000;">Noticias Sobre La Huelga De Hambre Rotativa De 2019-2020</span></strong></a></p>
<p style="text-align: justify;"><a href="http://tokata.info/category/huelga-de-hambre-mayo-2020/"><strong><span style="color: #ff0000;">Sobre La Huelga De Hambre De Mayo 2020</span></strong></a></p>
<p style="text-align: justify;"><a href="http://tokata.info/no-olvideis-a-lxs-presxs-en-lucha/"><strong><span style="color: #ff0000;">¡No Olvidéis A Lxs Presxs En Lucha! [Lista Actualizada, 29-IV-2020]</span></strong></a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-40063" class="share-facebook sd-button share-icon" href="http://tokata.info/rebeldia-represion-y-lucha-colectiva-en-el-aislamiento-de-la-carcel-de-villena/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-40063" class="share-twitter sd-button share-icon" href="http://tokata.info/rebeldia-represion-y-lucha-colectiva-en-el-aislamiento-de-la-carcel-de-villena/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>							</article>
		</div>
		<div class='entry-meta-bottom'>
			<nav class="further-reading">
	<p class="prev">
		<span>Anterior artículo</span>
		<a href="http://tokata.info/muerte-torturas-abandono-y-otros-abusos-en-las-carceles-de-zuera-y-albocasser/">Muerte, Torturas, Abandono Y Otros Abusos En Las Cárceles De Zuera Y Albocásser</a>
	</p>
	<p class="next">
		<span>Siguiente artículo</span>
		<a href="http://tokata.info/amadeu-casellas-en-huelga-de-hambre-desde-el-7-de-mayo/">Amadeu Casellas, En Huelga De Hambre Desde El 7 De Mayo</a>
	</p>
</nav>			<div class="author-meta">
	<img alt='boletintokata' src='http://2.gravatar.com/avatar/ed69a546b2d28e17b4172a88dddef7a0?s=72&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ed69a546b2d28e17b4172a88dddef7a0?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />	<div class="name-container">
		<h4>
			boletintokata		</h4>
	</div>
	<p>
			</p>
</div>			<div class='entry-categories'><p><i class='fas fa-folder-open'></i><a href="http://tokata.info/category/contra-las-torturas/" title="View all posts in Cárcel=Tortura">Cárcel=Tortura</a> <a href="http://tokata.info/category/covid19/" title="View all posts in covid19">covid19</a> <a href="http://tokata.info/category/presxs-en-lucha/huelga-de-hambre-mayo-2020/" title="View all posts in Huelga de Hambre Mayo 2020">Huelga de Hambre Mayo 2020</a></p></div>					</div>
	</div>
	
	<section id="comments" class="comments">
		<div class="comments-number">
			<h2>
				Sé el primero en comentar			</h2>
		</div>
		<ol class="comment-list">
					</ol>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rebeldia-represion-y-lucha-colectiva-en-el-aislamiento-de-la-carcel-de-villena/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://tokata.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment">
                <label for="comment" class="screen-reader-text">Su comentario</label>
                <textarea required placeholder="Introduzca su comentario&#8230;" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
            </p><p class="comment-form-author">
                <label for="author" class="screen-reader-text">Su nombre</label>
                <input placeholder="Su nombre*" id="author" name="author" type="text" value="" size="30" aria-required='true' />
            </p>
<p class="comment-form-email">
                <label for="email" class="screen-reader-text">Su Email</label>
                <input placeholder="Su Email*" id="email" name="email" type="email" value="" size="30" aria-required='true' />
            </p>
<p class="comment-form-url">
                <label for="url" class="screen-reader-text">La URL de su página web</label>
                <input placeholder="Su URL (opcional)" id="url" name="url" type="url" value="" size="30" />
                </p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_39"><span class="cptch_span"><input id="cptch_input_39" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">8</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">12</span>
					<input type="hidden" name="cptch_result" value="CFk=" /><input type="hidden" name="cptch_time" value="1589757947" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='40063' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="103ca0e1be" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="117"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>	</section>
		</div>
</div><!-- .main -->
	<aside id="sidebar-primary-container" class="sidebar-primary-container">
		<h1 class="screen-reader-text">Primary Sidebar</h1>
		<div class="sidebar sidebar-primary" id="sidebar-primary" role="complementary">
			<section id="search-2" class="widget widget_search"><div class='search-form-container'>
	<form role="search" method="get" class="search-form" action="http://tokata.info/">
		<label class="screen-reader-text">Buscar por:</label>
		<input type="search" class="search-field" placeholder="Buscar..." value="" name="s"
		       title="Buscar por:"/>
		<input type="submit" class="search-submit" value='Buscar'/>
	</form>
</div></section><section id="text-2" class="widget widget_text"><h2 class="widget-title">¿Qué somos?</h2>			<div class="textwidget"><div class="textwidget">
<p align="left"><span style="color: #000000;"><span style="font-family: Trebuchet MS, sans-serif;"><span style="font-size: medium;">El Tokata quiere ser un instrumento de comunicación de los presos en lucha, entre ellos en primer lugar, pero también con el resto de la gente presa y con el exterior. Para que funcione es necesario el apoyo de gente de la calle que se encargue de elaborarlo y hacerlo llegar dentro. Su contenido ha de consistir prioritariamente en aportaciones de los propios presos y en informaciones que les interesen directamente. Los criterios de selección y elaboración han de surgir del diálogo en pie de igualdad entre todos los participantes. Enviar cualquier propuesta o aportación a <span style="color: #ce181e;">boletintokata@yahoo.es</span> </span></span></span></p>
<p align="justify"><span style="color: #000000;"><span style="font-family: Trebuchet MS, sans-serif;"><span style="font-size: large;"><span style="color: #ce181e;"><br />
</span> </span></span></span></p>
<p align="left"><span style="color: #000000;"><span style="font-family: Trebuchet MS, sans-serif;"> </span></span></p>
<p><span style="color: #000000;"><span style="font-family: Baskerville Old Face, serif;"> </span></span></p>
</div>
</div>
		</section><section id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">Tokata Y Fuga Radio</h2><div class="textwidget custom-html-widget"><iframe src="https://www.ivoox.com/player_es_podcast_80144_1.html" width="100%" style="border: 1px solid #D7D7D7;" height="440" frameborder="0" allowfullscreen="0" scrolling="no"></iframe></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">Nuestro Twitter</h2><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-height="1000" href="https://twitter.com/boletintokata?ref_src=twsrc%5Etfw">Tweets by boletintokata</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></section><section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Categorías</h2>		<ul>
				<li class="cat-item cat-item-77"><a href="http://tokata.info/category/actividad-en-la-calle/">Actividad en la calle</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://tokata.info/category/cadena-perpetua/">Cadena perpetua</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://tokata.info/category/contra-las-torturas/">Cárcel=Tortura</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://tokata.info/category/carceles-para-ninos/">Cárceles para niños</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://tokata.info/category/carcles-racistas/">Cárceles racistas</a>
</li>
	<li class="cat-item cat-item-99"><a href="http://tokata.info/category/covid19/">covid19</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://tokata.info/category/debata-sobre-objetivos-y-medios-de-lucha/">Debate sobre objetivos y medios de lucha</a>
</li>
	<li class="cat-item cat-item-78"><a href="http://tokata.info/category/desde-dentro/">Desde dentro</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://tokata.info/category/documentos/">Documentos</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://tokata.info/category/explotacion-en-prision/">Explotación en prisión</a>
</li>
	<li class="cat-item cat-item-91"><a href="http://tokata.info/category/familias-frente-a-la-crueldad-carcelaria/">Familias Frente a la Crueldad Carcelaria</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://tokata.info/category/indefension-juridica/">Indefensión jurídica</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://tokata.info/category/internacional/">Internacional</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://tokata.info/category/la-carcel-mata/">La cárcel mata</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://tokata.info/category/la-lucha-contra-el-fies/">La lucha contra el FIES</a>
</li>
	<li class="cat-item cat-item-63"><a href="http://tokata.info/category/macrocarceles/">Macrocárceles</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://tokata.info/category/modulos-de-verguenza/">Módulos de vergüenza</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://tokata.info/category/mujeres-presas-2/">Mujeres presas</a>
</li>
	<li class="cat-item cat-item-88"><a href="http://tokata.info/category/nais-contra-a-impunidade/">Nais contra a impunidade</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://tokata.info/category/politica-criminal/">Política criminal</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://tokata.info/category/presos-politicoss/">Presos políticos</a>
</li>
	<li class="cat-item cat-item-89"><a href="http://tokata.info/category/presxs-en-lucha/">Presxs en lucha</a>
<ul class='children'>
	<li class="cat-item cat-item-87"><a href="http://tokata.info/category/presxs-en-lucha/asprela/">ASPRELA</a>
</li>
	<li class="cat-item cat-item-81"><a href="http://tokata.info/category/presxs-en-lucha/emilio-sanchez-del-peso/">Emilio Sánchez Del Peso</a>
</li>
	<li class="cat-item cat-item-92"><a href="http://tokata.info/category/presxs-en-lucha/huelga-de-hambre-1-de-mayo-2018/">Huelga de hambre 1 de mayo 2018</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://tokata.info/category/presxs-en-lucha/huelga-de-hambre-diciembre-2018/">Huelga de hambre diciembre 2018</a>
</li>
	<li class="cat-item cat-item-100"><a href="http://tokata.info/category/presxs-en-lucha/huelga-de-hambre-mayo-2020/">Huelga de Hambre Mayo 2020</a>
</li>
	<li class="cat-item cat-item-96"><a href="http://tokata.info/category/presxs-en-lucha/huelga-de-hambre-de-mayo-de-2019/">Huelga de Hambre Mayo de 2019</a>
</li>
	<li class="cat-item cat-item-93"><a href="http://tokata.info/category/presxs-en-lucha/huelga-de-hambre-octubre-2018/">Huelga de hambre octubre 2018</a>
</li>
	<li class="cat-item cat-item-97"><a href="http://tokata.info/category/presxs-en-lucha/huelga-de-hambre-rotativa/">Huelga de Hambre Rotativa 2019-2020</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://tokata.info/category/presxs-en-lucha/javi-guerrero/">Javi Guerrero</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://tokata.info/category/presxs-en-lucha/jose-antunez/">José Antúnez</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-73"><a href="http://tokata.info/category/publicaciones/">Publicaciones</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://tokata.info/category/radio/">Radio: Tokata Y Fuga</a>
</li>
	<li class="cat-item cat-item-98"><a href="http://tokata.info/category/regimen-de-maxima-crueldad/">Régimen de Máxima Crueldad</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://tokata.info/category/salud-mental/">Salud mental</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://tokata.info/category/sin-categoria/">Sin categoría</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://tokata.info/category/sociedad-carcel/">Sociedad-cárcel</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://tokata.info/category/vagos-y-maleantes/">Vagos y maleantes</a>
</li>
	<li class="cat-item cat-item-84"><a href="http://tokata.info/category/vhc/">VHC</a>
</li>
		</ul>
			</section><section id="linkcat-" class="widget links"><h2 class="widget-title">Marcadores</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.agenciaparalalibertad.org/">Agencia para la libertad (Argentina)</a></li>
<li><a href="https://anankesuport.wordpress.com/">Ananké, colectiu de suport a preses</a></li>
<li><a href="http://antirepresionrm.blogspot.com.es/">Antirrepresión Murcia</a></li>
<li><a href="https://campazgz.wordpress.com/">CAMPA (Colectivo de Apoyo a Mujeres Presas en Aragón)</a></li>
<li><a href="http://ciesno.wordpress.com/" target="_blank">CIES no</a></li>
<li><a href="https://fuig.noblogs.org/">Colectiu Anticarcerari Fuig</a></li>
<li><a href="https://rossinyolgirona.noblogs.org/">Colectiu Anticarcerari Rosinyol</a></li>
<li><a href="https://colectivopronoiamurcia.noblogs.org/">Colectivo Pronoia</a></li>
<li><a href="http://www.comisionporlamemoria.org/">CPM, Comisión Provincial por la Memoria (Buenos Aires)</a></li>
<li><a href="https://desdedentro.noblogs.org/">Desde Dentro. La voz de lxs presxs</a></li>
<li><a href="http://www.sindominio.net/desdedentro/">Desdedentro. Difusión de las luchas contra la cárcel</a></li>
<li><a href="http://expresxsocialescopel.wordpress.com/">Ex presxs sociales COPEL</a></li>
<li><a href="https://familiasfrentealacrueldadcarcelaria.noblogs.org/">Familias Frente a la Crueldad Carcelaria</a></li>
<li><a href="https://familiaspresxs.wordpress.com/">Families de Presos a Catalunya</a></li>
<li><a href="https://suportpresxslleida.noblogs.org/">Grup de Suport a Presxs de Lleida</a></li>
<li><a href="https://historiadelaprision.wordpress.com/">Grupo de estudios sobre la historia de la prisión</a></li>
<li><a href="https://henas.noblogs.org/">HENAS (Hermanas Entalegadas No Andáis Solas)</a></li>
<li><a href="https://jaensinbarrotes.noblogs.org/">Jaén Sin Barrotes</a></li>
<li><a href="http://kuartoscuro.podcast.es/categoria.php?usuario=Kuartoscuro&#038;categoria=5507" target="_blank">Kuartoscuro Podcast</a></li>
<li><a href="https://lacorda.noblogs.org/">La Corda. Grup Anticarcerari del Camp de Tarragona</a></li>
<li><a href="https://amigosdemumiamx.wordpress.com/">Libertad Mumia Abu Jamal</a></li>
<li><a href="https://ltfabolicionismodelaculturarepresiva.com/">LTF Abolicionismo de la cultura represiva</a></li>
<li><a href="http://paismapuche.org/">País Mapuche</a></li>
<li><a href="http://losvamosaencontrar.blogspot.com.es/">Plenaria Memoria y Justicia (Uruguay)</a></li>
<li><a href="https://primeravocal.org/">Primera Vocal. Salud mental y crítica del capitalismo</a></li>
<li><a href="https://www.prison-insider.com/es">Prisiones en el mundo</a></li>
<li><a href="http://publicacionrefractario.wordpress.com/" target="_blank">Publicación Refractario (Chile)</a></li>
<li><a href="http://revistaviscera.blogspot.com.es/">Revista Víscera</a></li>
<li><a href="http://www.salhaketa-nafarroa.com/">Salhaketa Nafarroa</a></li>
<li><a href="http://redmujeresycarceles.blogspot.com.es/">Sin Rejas: red de investigación sobre mujeres y cárceles</a></li>
<li><a href="https://cslpbarcelona.wordpress.com/">Solidaridad con Leonard Peltier</a></li>
<li><a href="https://solidariosdelasanidad.blogspot.com/">Solidarios de la sanidad</a></li>
<li><a href="https://solidaritatrebel.noblogs.org/">Solidaritat rebel</a></li>
<li><a href="https://vagosymaleantes.com/">Vagos, maleantes, putas e inmigrantes</a></li>

	</ul>
</section>
<section id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="365"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />
	</form>

	Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
	<a href="https://automattic.com/cookies/" >
		Política de cookies	</a>
</div>
</section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archivos</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='http://tokata.info/2020/05/'> mayo 2020 </option>
	<option value='http://tokata.info/2020/04/'> abril 2020 </option>
	<option value='http://tokata.info/2020/03/'> marzo 2020 </option>
	<option value='http://tokata.info/2020/02/'> febrero 2020 </option>
	<option value='http://tokata.info/2020/01/'> enero 2020 </option>
	<option value='http://tokata.info/2019/12/'> diciembre 2019 </option>
	<option value='http://tokata.info/2019/11/'> noviembre 2019 </option>
	<option value='http://tokata.info/2019/10/'> octubre 2019 </option>
	<option value='http://tokata.info/2019/09/'> septiembre 2019 </option>
	<option value='http://tokata.info/2019/08/'> agosto 2019 </option>
	<option value='http://tokata.info/2019/07/'> julio 2019 </option>
	<option value='http://tokata.info/2019/06/'> junio 2019 </option>
	<option value='http://tokata.info/2019/05/'> mayo 2019 </option>
	<option value='http://tokata.info/2019/04/'> abril 2019 </option>
	<option value='http://tokata.info/2019/03/'> marzo 2019 </option>
	<option value='http://tokata.info/2019/02/'> febrero 2019 </option>
	<option value='http://tokata.info/2019/01/'> enero 2019 </option>
	<option value='http://tokata.info/2018/12/'> diciembre 2018 </option>
	<option value='http://tokata.info/2018/11/'> noviembre 2018 </option>
	<option value='http://tokata.info/2018/10/'> octubre 2018 </option>
	<option value='http://tokata.info/2018/09/'> septiembre 2018 </option>
	<option value='http://tokata.info/2018/08/'> agosto 2018 </option>
	<option value='http://tokata.info/2018/07/'> julio 2018 </option>
	<option value='http://tokata.info/2018/06/'> junio 2018 </option>
	<option value='http://tokata.info/2018/05/'> mayo 2018 </option>
	<option value='http://tokata.info/2018/04/'> abril 2018 </option>
	<option value='http://tokata.info/2018/03/'> marzo 2018 </option>
	<option value='http://tokata.info/2018/02/'> febrero 2018 </option>
	<option value='http://tokata.info/2018/01/'> enero 2018 </option>
	<option value='http://tokata.info/2017/12/'> diciembre 2017 </option>
	<option value='http://tokata.info/2017/11/'> noviembre 2017 </option>
	<option value='http://tokata.info/2017/10/'> octubre 2017 </option>
	<option value='http://tokata.info/2017/09/'> septiembre 2017 </option>
	<option value='http://tokata.info/2017/08/'> agosto 2017 </option>
	<option value='http://tokata.info/2017/07/'> julio 2017 </option>
	<option value='http://tokata.info/2017/06/'> junio 2017 </option>
	<option value='http://tokata.info/2017/05/'> mayo 2017 </option>
	<option value='http://tokata.info/2017/04/'> abril 2017 </option>
	<option value='http://tokata.info/2017/03/'> marzo 2017 </option>
	<option value='http://tokata.info/2017/02/'> febrero 2017 </option>
	<option value='http://tokata.info/2017/01/'> enero 2017 </option>
	<option value='http://tokata.info/2016/12/'> diciembre 2016 </option>
	<option value='http://tokata.info/2016/11/'> noviembre 2016 </option>
	<option value='http://tokata.info/2016/10/'> octubre 2016 </option>
	<option value='http://tokata.info/2016/09/'> septiembre 2016 </option>
	<option value='http://tokata.info/2016/08/'> agosto 2016 </option>
	<option value='http://tokata.info/2016/07/'> julio 2016 </option>
	<option value='http://tokata.info/2016/06/'> junio 2016 </option>
	<option value='http://tokata.info/2016/05/'> mayo 2016 </option>
	<option value='http://tokata.info/2016/04/'> abril 2016 </option>
	<option value='http://tokata.info/2016/03/'> marzo 2016 </option>
	<option value='http://tokata.info/2016/02/'> febrero 2016 </option>
	<option value='http://tokata.info/2016/01/'> enero 2016 </option>
	<option value='http://tokata.info/2015/12/'> diciembre 2015 </option>
	<option value='http://tokata.info/2015/11/'> noviembre 2015 </option>
	<option value='http://tokata.info/2015/10/'> octubre 2015 </option>
	<option value='http://tokata.info/2015/09/'> septiembre 2015 </option>
	<option value='http://tokata.info/2015/08/'> agosto 2015 </option>
	<option value='http://tokata.info/2015/07/'> julio 2015 </option>
	<option value='http://tokata.info/2015/06/'> junio 2015 </option>
	<option value='http://tokata.info/2015/05/'> mayo 2015 </option>
	<option value='http://tokata.info/2015/04/'> abril 2015 </option>
	<option value='http://tokata.info/2015/03/'> marzo 2015 </option>
	<option value='http://tokata.info/2015/02/'> febrero 2015 </option>
	<option value='http://tokata.info/2015/01/'> enero 2015 </option>
	<option value='http://tokata.info/2014/12/'> diciembre 2014 </option>
	<option value='http://tokata.info/2014/11/'> noviembre 2014 </option>
	<option value='http://tokata.info/2014/10/'> octubre 2014 </option>
	<option value='http://tokata.info/2014/09/'> septiembre 2014 </option>
	<option value='http://tokata.info/2014/08/'> agosto 2014 </option>
	<option value='http://tokata.info/2014/07/'> julio 2014 </option>
	<option value='http://tokata.info/2014/06/'> junio 2014 </option>
	<option value='http://tokata.info/2014/05/'> mayo 2014 </option>
	<option value='http://tokata.info/2014/04/'> abril 2014 </option>
	<option value='http://tokata.info/2014/03/'> marzo 2014 </option>
	<option value='http://tokata.info/2014/02/'> febrero 2014 </option>
	<option value='http://tokata.info/2014/01/'> enero 2014 </option>
	<option value='http://tokata.info/2013/12/'> diciembre 2013 </option>
	<option value='http://tokata.info/2013/11/'> noviembre 2013 </option>
	<option value='http://tokata.info/2013/10/'> octubre 2013 </option>
	<option value='http://tokata.info/2013/09/'> septiembre 2013 </option>
	<option value='http://tokata.info/2013/08/'> agosto 2013 </option>
	<option value='http://tokata.info/2013/07/'> julio 2013 </option>
	<option value='http://tokata.info/2013/06/'> junio 2013 </option>
	<option value='http://tokata.info/2013/05/'> mayo 2013 </option>
	<option value='http://tokata.info/2013/04/'> abril 2013 </option>
	<option value='http://tokata.info/2013/03/'> marzo 2013 </option>
	<option value='http://tokata.info/2013/02/'> febrero 2013 </option>
	<option value='http://tokata.info/2013/01/'> enero 2013 </option>
	<option value='http://tokata.info/2012/12/'> diciembre 2012 </option>
	<option value='http://tokata.info/2012/11/'> noviembre 2012 </option>
	<option value='http://tokata.info/2012/10/'> octubre 2012 </option>
	<option value='http://tokata.info/2012/09/'> septiembre 2012 </option>
	<option value='http://tokata.info/2012/08/'> agosto 2012 </option>
	<option value='http://tokata.info/2012/07/'> julio 2012 </option>
	<option value='http://tokata.info/2012/06/'> junio 2012 </option>
	<option value='http://tokata.info/2012/05/'> mayo 2012 </option>
	<option value='http://tokata.info/2012/04/'> abril 2012 </option>
	<option value='http://tokata.info/2012/03/'> marzo 2012 </option>
	<option value='http://tokata.info/2012/02/'> febrero 2012 </option>
	<option value='http://tokata.info/2012/01/'> enero 2012 </option>
	<option value='http://tokata.info/2011/12/'> diciembre 2011 </option>
	<option value='http://tokata.info/2011/11/'> noviembre 2011 </option>
	<option value='http://tokata.info/2011/10/'> octubre 2011 </option>
	<option value='http://tokata.info/2011/09/'> septiembre 2011 </option>
	<option value='http://tokata.info/2011/08/'> agosto 2011 </option>
	<option value='http://tokata.info/2011/07/'> julio 2011 </option>
	<option value='http://tokata.info/2011/06/'> junio 2011 </option>
	<option value='http://tokata.info/2011/05/'> mayo 2011 </option>
	<option value='http://tokata.info/2011/04/'> abril 2011 </option>
	<option value='http://tokata.info/2011/03/'> marzo 2011 </option>
	<option value='http://tokata.info/2011/02/'> febrero 2011 </option>
	<option value='http://tokata.info/2011/01/'> enero 2011 </option>
	<option value='http://tokata.info/2010/12/'> diciembre 2010 </option>
	<option value='http://tokata.info/2010/11/'> noviembre 2010 </option>
	<option value='http://tokata.info/2010/10/'> octubre 2010 </option>
	<option value='http://tokata.info/2010/09/'> septiembre 2010 </option>
	<option value='http://tokata.info/2010/08/'> agosto 2010 </option>
	<option value='http://tokata.info/2010/07/'> julio 2010 </option>
	<option value='http://tokata.info/2010/06/'> junio 2010 </option>
	<option value='http://tokata.info/2010/05/'> mayo 2010 </option>
	<option value='http://tokata.info/2010/04/'> abril 2010 </option>
	<option value='http://tokata.info/2010/03/'> marzo 2010 </option>
	<option value='http://tokata.info/2010/02/'> febrero 2010 </option>
	<option value='http://tokata.info/2010/01/'> enero 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section>		</div>
	</aside>
</div><!-- .overflow-container -->

<footer id="site-footer" class="site-footer" role="contentinfo">
	<h1>
		<a href="http://tokata.info">
			Tokata | Boletín de difusión, debate y lucha social		</a>
	</h1>
		<div class="design-credit">
        <span>
            <a target="_blank" href="https://www.competethemes.com/ignite/">Ignite WordPress Theme</a> by Compete Themes.        </span>
	</div>
</footer>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://tokata.info/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<div style="display:none">
	<div class="grofile-hash-map-ed69a546b2d28e17b4172a88dddef7a0">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/tokata.info\/rebeldia-represion-y-lucha-colectiva-en-el-aislamiento-de-la-carcel-de-villena\/":40063};
	</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tokata.info/wp-content/plugins/rss-feed-widget/js/functions.js?ver=2020051125'></script>
<script type='text/javascript' src='http://tokata.info/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js?ver=2020051125'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202020'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tokata.info/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://tokata.info/wp-content/themes/ignite/js/build/production.min.js?ver=5.4.1' async='async'></script>
<script type='text/javascript' src='http://tokata.info/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://tokata.info/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='http://tokata.info/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='http://tokata.info/wp-content/plugins/audio/js/base64.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://tokata.info/wp-content/plugins/audio/js/jquery.jplayer.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://tokata.info/wp-content/plugins/audio/js/audio.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://tokata.info/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script async="async" type='text/javascript' src='http://tokata.info/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tokata.info/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"520bb2eb83","ajaxurl":"http:\/\/tokata.info\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tokata.info/wp-content/plugins/captcha/js/front_end_script.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'54208105',post:'40063',tz:'2',srv:'tokata.info'} ]);
	_stq.push([ 'clickTrackerInit', '54208105', '40063' ]);
</script>
</body>
</html>