<!DOCTYPE html>
<html lang="es">
<head>
	<title>Los Defensores De La Tortura Impune Atacan A Iñaki Rivera Beiras Para Intimidar A Quien Se Atreva A Enfrentarse A Ella &#8211; Tokata | Boletín de difusión, debate y lucha social</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Ignite 1.76" />
<meta name="generator" content="WordPress 5.2.3" />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tokata | Boletín de difusión, debate y lucha social &raquo; Feed" href="http://tokata.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tokata | Boletín de difusión, debate y lucha social &raquo; RSS de los comentarios" href="http://tokata.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tokata | Boletín de difusión, debate y lucha social &raquo; Los Defensores De La Tortura Impune Atacan A Iñaki Rivera Beiras Para Intimidar A Quien Se Atreva A Enfrentarse A Ella RSS de los comentarios" href="http://tokata.info/los-defensores-de-la-tortura-impune-atacan-a-inaki-rivera-beiras-para-intimidar-a-quien-se-atreva-a-enfrentarse-a-ella/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tokata.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='http://tokata.info/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://tokata.info/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://tokata.info/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://tokata.info/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://tokata.info/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://tokata.info/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='http://tokata.info/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://tokata.info/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='http://tokata.info/wp-content/plugins/rss-feed-widget/css/style.css?ver=2019090210' type='text/css' media='all' />
<link rel='stylesheet' id='ct-ignite-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3AThin%2CThin+Italic%2CLight%2CLight+Italic%2CRegular%2CItalic%2CMedium%2CMedium+Italic%2CBold%2CBold+Italic%2CUltra-Bold%2CUltra-Bold+Italic&#038;subset=latin%2Clatin-ext&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ct-ignite-font-awesome-css'  href='http://tokata.info/wp-content/themes/ignite/assets/font-awesome/css/all.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ct-ignite-style-css'  href='http://tokata.info/wp-content/themes/ignite/style.css?ver=5.2.3' type='text/css' media='all' />
<style id='ct-ignite-style-inline-css' type='text/css'>

            #logo {
                max-width: 160px;
                max-height: 63px;
        }

            body, h1, h2, h3, h4, h5, h6, input:not([type='checkbox']):not([type='radio']):not([type='submit']):not([type='file']), input[type='submit'], textarea {
                font-family: Roboto;
                font-style: normal;
                font-weight: 400;
            }
        

            .overflow-container {
                background: #111111;
            }
            .main, .sidebar-primary-container, .breadcrumb-trail {
                background: none;
            }
        
</style>
<link rel='stylesheet' id='wptt_front-css'  href='http://tokata.info/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://tokata.info/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://tokata.info/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://tokata.info/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://tokata.info/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://tokata.info/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='audio-css'  href='http://tokata.info/wp-content/plugins/audio/css/audio.css?ver=5.2.3' type='text/css' media='all' />
<script type='text/javascript' src='http://tokata.info/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://tokata.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://tokata.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tokata.info/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://tokata.info/wp-content/plugins/post-size-text-changer/js/resize.js?ver=5.2.3'></script>
<link rel='https://api.w.org/' href='http://tokata.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tokata.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tokata.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sebastián Quiñones Vargas Se Suma A La Huelga De Hambre Rotativa En La Cárcel De Lledoners (Barcelona)' href='http://tokata.info/sebastian-quinones-vargas-se-suma-a-la-huelga-de-hambre-rotativa-en-la-carcel-de-lledoners-barcelona/' />
<link rel='next' title='Carta De Toni Sobre La Huelga De Hambre Rotativa, Con Buen Ánimo, A Pesar De Las Represalias' href='http://tokata.info/carta-de-toni-sobre-la-huelga-de-hambre-rotativa-con-buen-animo-a-pesar-de-las-represalias/' />
<link rel="canonical" href="http://tokata.info/los-defensores-de-la-tortura-impune-atacan-a-inaki-rivera-beiras-para-intimidar-a-quien-se-atreva-a-enfrentarse-a-ella/" />
<link rel='shortlink' href='https://wp.me/p3Fs0h-9Ls' />
<link rel="alternate" type="application/json+oembed" href="http://tokata.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftokata.info%2Flos-defensores-de-la-tortura-impune-atacan-a-inaki-rivera-beiras-para-intimidar-a-quien-se-atreva-a-enfrentarse-a-ella%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tokata.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftokata.info%2Flos-defensores-de-la-tortura-impune-atacan-a-inaki-rivera-beiras-para-intimidar-a-quien-se-atreva-a-enfrentarse-a-ella%2F&#038;format=xml" />

<!-- Fancybox for WordPress v3.2.3 -->
<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: false,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: false,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
            mobile:{
                clickContent: function(current, event) {
                    return current.type === "image" ? "toggleControls" : false;
                },
                clickSlide: function(current, event) {
                    return current.type === "image" ? "close" : "close";
                },
            },
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "boletintokata"}});
		</script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//tokata.info/?wordfence_lh=1&hid=6F9ECE5CBB622832C7CA852AD496854A');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="icon" href="http://tokata.info/wp-content/uploads/2013/06/cropped-tokata4-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://tokata.info/wp-content/uploads/2013/06/cropped-tokata4-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://tokata.info/wp-content/uploads/2013/06/cropped-tokata4-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://tokata.info/wp-content/uploads/2013/06/cropped-tokata4-270x270.jpg" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<body id="ignite" class="post-template-default single single-post postid-37538 single-format-standard do-etfw singular singular-post singular-post-37538">
	<a class="skip-content" href="#main">Ir al contenido</a>
	<header class="site-header" id="site-header" role="banner">
		<div id="title-info" class="title-info">
			<div class="site-title"><a href='http://tokata.info'><span class='screen-reader-text'>Tokata | Boletín de difusión, debate y lucha social</span><img id='logo' class='logo' src='http://tokata.info/wp-content/uploads/2013/06/tokata4.jpg' alt='Tokata | Boletín de difusión, debate y lucha social' /></a></div>		</div>
		<button id="toggle-navigation" class="toggle-navigation"><i class="fas fa-bars"></i></button>
<div class="menu-container menu-primary" id="menu-primary" role="navigation">
	<ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-10587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10587"><a href="http://tokata.info/">Inicio</a></li>
<li id="menu-item-10586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10586"><a href="http://tokata.info/boletines/">Boletines</a></li>
<li id="menu-item-13620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13620"><a href="http://tokata.info/category/radio/">Radio: Tokata Y Fuga</a></li>
<li id="menu-item-14184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14184"><a href="http://tokata.info/debate-sobre-objetivos-y-formas-de-lucha/">Debate</a></li>
<li id="menu-item-16730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16730"><a href="http://tokata.info/ediciones/">Ediciones</a></li>
</ul><ul class='social-media-icons'>				<li>
					<a class="twitter" target="_blank"
					   href="https://twitter.com/boletintokata">
						<i class="fab fa-twitter-square" title="twitter"></i>
						<span class="screen-reader-text">twitter</span>
					</a>
				</li>
								<li>
					<a class="podcast" target="_blank"
					   href="https://www.ivoox.com/podcast-tokata-y-fuga_sq_f180144_1.html">
						<i class="fas fa-podcast" title="podcast"></i>
						<span class="screen-reader-text">podcast</span>
					</a>
				</li>
				</ul></div>	</header>
	<div id="overflow-container" class="overflow-container">
		<div id="breadcrumbs" class="breadcrumb-trail breadcrumbs"><span class="item-home"><a class="bread-link bread-home" href="http://tokata.info" title="Inicio">Inicio</a></span><span class="separator"> &gt; </span><span class="item-cat"><a href="http://tokata.info/category/sociedad-carcel/">Sociedad-cárcel</a></span><span class="separator"> &gt; </span><span class="item-current item-37538"><span class="bread-current bread-37538" title="Los Defensores De La Tortura Impune Atacan A Iñaki Rivera Beiras Para Intimidar A Quien Se Atreva A Enfrentarse A Ella">Los Defensores De La Tortura Impune Atacan A Iñaki Rivera Beiras Para Intimidar A Quien Se Atreva A Enfrentarse A Ella</span></span></div>		<div id="main" class="main" role="main">	<div id="loop-container" class="loop-container">
			<div class="post-37538 post type-post status-publish format-standard hentry category-actividad-en-la-calle category-contra-las-torturas category-sociedad-carcel entry">
					<div class="entry-meta-top">
		Publicado el 19 septiembre, 2019 por <a href="http://tokata.info/author/boletintokata/" title="Entradas de boletintokata" rel="author">boletintokata</a>	</div>
		<div class='entry-header'>
			<h1 class='entry-title'>Los Defensores De La Tortura Impune Atacan A Iñaki Rivera Beiras Para Intimidar A Quien Se Atreva A Enfrentarse A Ella</h1>
		</div>
		<div class="entry-content">
			<article>
								<p style="text-align:right"><a id="increase-font" href="#">[ A+ ] </a>/<a id="decrease-font" href="#">[ A- ] </a></p><div class="resize"><p><img class="aligncenter wp-image-37542" src="http://tokata.info/wp-content/uploads/2019/09/EEvcsMIXYAIFZIT.jpg-large.jpg" alt="" width="600" height="450" srcset="http://tokata.info/wp-content/uploads/2019/09/EEvcsMIXYAIFZIT.jpg-large.jpg 1600w, http://tokata.info/wp-content/uploads/2019/09/EEvcsMIXYAIFZIT.jpg-large-300x225.jpg 300w, http://tokata.info/wp-content/uploads/2019/09/EEvcsMIXYAIFZIT.jpg-large-768x576.jpg 768w, http://tokata.info/wp-content/uploads/2019/09/EEvcsMIXYAIFZIT.jpg-large-1024x768.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="text-align: justify;">Consideramos a Iñaki Rivera Beiras nuestro compañero. Los contadores de años han perdido la cuenta de los que lleva él ayudando a organizar la autodefensa de las personas presas y sus familares frente a la tortura y otros aspectos de la violencia institucional, prácticamente impune, casi legalizada en realidad, en las cárceles y comisarias del Estado español, e incluso en las calles de las ciudades que domina. Iñaki ha trabajado incansable proporcionando herramientas teóricas y prácticas y argumentos sólidos para ese esfuerzo, denunciando públicamente todo aquello que lo motiva, formando a mucha gente para participar en él. ¡Qué asquerosos resultan los defensores de la tortura y de la impunidad de los torturadores cuando intentan volver contra él el castigo! ¡Cómo se ponen en evidencia! ¡Cómo si no supiera por amarga experiencia toda la gente de abajo que en las cárceles catalanas y españolas se tortura! Ahora parece que los sindicatos corporativistas de carceleros, que buscan ser aplaudidos y cada vez mejor pagados como profesionales de la violencia y, por supuesto, de la tortura –ellos la encubren con eufemismos como &#8220;protocolos de esto o aquello&#8221; o &#8220;uso de medios coercitivos&#8221;– reculan ante el desafío, que se han atrevido a forzar con su cinismo, de discutir públicamente y ante un tribunal si torturan o no. ¿Estará tan envilecida la sociedad catalana y española como para castigar a un valiente e irreprochable defensor de la dignidad humana como Iñaki para que queden en buen lugar, contra toda evidencia, esos impresentables carceleros? ¿Ha llegado, entonces, el momento de abrir un verdadero debate público sobre la tortura y su uso continuo y rutinario por los agentes del Estado español? Igual va y la incluyen en su &#8220;Constitución&#8221;. O igual se debilitan un poco la hipocresía, el descaro y la impunidad con que desde hace tantos años se ha estado practicando y consintiendo. Tal vez, ahora lo veamos. A continuación, la traducción al castellano de un <a href="https://directa.cat/ccoo-es-querella-contra-inaki-rivera-per-denunciar-tortures-a-les-presons-catalanes/?fbclid=IwAR2tLT1FXOYT9anrC9hmR8XZUhr-iMdN2Wrh-gQzoyETXPZ0RyX-6G9cjYo"><strong>artículo publicado ayer en la página web de La Directa</strong></a> sobre esta repugnante denuncia, sus antecedentes y sus primeras vicisitudes.</p>
<blockquote>
<p style="text-align: center;"><strong>LA DIRECTA: CCOO DENUNCIA A IÑAKI RIVERA POR DECIR EN TV3 QUE LOS MALOS TRATOS EN LAS PRISIONES CATALANAS &#8220;NO SON CASOS AISLADOS&#8221;<br />
</strong></p>
<p style="text-align: justify;">El director del Observatorio del Sistema Penal y los Derechos Humanos (OSPDH) de la Universidad de Barcelona y del Sistema de Registro y Comunicación para la protección de víctimas de violencia institucional (SIRECOVI) ha declarado este miércoles ante el juez que lo investiga por un presunto delito de calumnias con publicidad, a raíz de su intervención en una entrevista televisiva en TV3 en el que denunció la existencia de malos tratos en los módulos de aislamiento de las cárceles catalanas por parte de los funcionarios. El profesor universitario se ha ratificado en sus palabras ante el juez. La Agrupación de Personal Penitenciario del sindicato CCOO, autora inicial de la denuncia contra Rivera, no ha enviado ningún representante legal al juzgado, ya que ha decidido no personarse como acusación en la causa.</p>
<p style="text-align: justify;">El pasado mes de noviembre, Iñaki Rivera y Elizabeth Hernández visitaban el plató del programa &#8220;Todo se Mueve&#8221; de TV3 para hablar sobre las muertes de personas privadas de libertad en los Departamentos Especiales de Régimen Cerrado (<a href="https://directa.cat/tag/dert/"><strong>DERT</strong></a>), donde las presas pasan 21 horas aisladas en sus celdas de los centros penitenciarios catalanes. Esta entrevista se producía poco después de que el <a href="https://directa.cat/tag/sirecovi/"><strong>SIRECOVI</strong></a> publicara su <a href="https://directa.cat/les-presons-concentren-la-majoria-dels-casos-de-violencia-institucional/"><strong>informe sobre la Violencia Institucional en Cataluña</strong></a>, que ponía especialmente el foco en el centro penitenciario de <a href="https://directa.cat/brians-i-un-forat-negre-del-sistema-penitenciari-catala/"><strong>Brians I</strong></a>, donde en los últimos cuatro años un mínimo de tres internas se habían suicidado o habían muerto en extrañas circunstancias mientras estaban recluidas en este régimen. Una de las víctimas fue <a href="https://directa.cat/un-altra-mort-en-regim-daillament-a-brians-i/"><strong>Gina Katherine Gómez</strong></a> –de veinte años y hermana de Elizabeth–, que en agosto de 2018 fue encontrada muerta en su celda de aislamiento. La interna estaba medicada, tenía antecedentes psiquiátricos y había amenazado con suicidarse en varias ocasiones. Aun así, llegó a pasar 75 días seguidos en régimen cerrado, aunque la normativa internacional y el Relator de Naciones Unidas recomiendan que la situación de aislamiento nunca supere los 15 días para no afectar a la salud mental de las internas. De hecho, según datos del Consejo de Europa, las muertes por suicidio en este régimen son doce veces superiores a las que se producen en régimen ordinario. Hoy día, la familia de Gina continúa luchando para esclarecer las causas de su muerte, aunque no han conseguido una segunda autopsia y la juez ha decidido archivar el caso.</p>
<p style="text-align: justify;">En su intervención en el programa, Rivera señalaba que las muertes en extrañas circunstancias, las torturas, los malos tratos y las vejaciones en los DERT de las cárceles catalanas –y también a los regímenes de aislamiento de las prisiones del Estado español– &#8220;no son casos aislados &#8220;, como denuncian desde hace años el SIRECOVI y el OSPDH gracias a sus visitas semanales a los centros penitenciarios catalanes y el contacto con personas presas y sus familias. De hecho, según anunciaba el mismo Rivera en el programa televisivo, estas denuncias constantes incluso habían provocado una visita extraordinaria del Comité de Prevención de la Tortura del Consejo de Europa para analizar lo que pasaba en los DERT de las cárceles catalanas. Según los datos publicados esta misma semana en el <a href="https://www.defensordelpueblo.es/informe-mnp/mecanismo-nacional-prevencion-la-tortura-informe-anual-2018/"><strong>informe anual del Mecanismo de Prevención de la Tortura</strong></a> del Defensor del Pueblo, en 2018 se abrieron 59 procedimientos administrativos y judiciales por malos tratos en las prisiones catalanas –15 de ellos en Brians I–, la mayoría por denuncias de agresiones y vejaciones por parte de los funcionarios.</p>
<p style="text-align: justify;">Estas afirmaciones de Rivera en el programa no parecen haber gustado a la Agrupación de Personal Penitenciario del Sindicato Comisiones Obreras (CCOO), que presentó inmediatamente una denuncia contra él por calumnias con agravante de publicidad, por la cual le piden dos años de cárcel. Según han hecho público desde el sindicato en la red social Twitter, &#8220;lamentamos no haber llegado a un acuerdo con Iñaki Rivera, para que, matizando sus declaraciones, clarificara que su denuncia no buscaba generalizar la acusación a todos los funcionarios. Esto nos hubiera permitido tratar la denuncia de otra manera&#8221;. A la denuncia de CCOO también se ha sumado la sectorial de prisiones de la Central Sindical Independiente de Funcionarios (CSIF), que en un comunicado publicado el pasado 12 de septiembre afirman &#8220;no toleraremos que ningún iluminado venga a sembrar sobre nosotros la duda de la mala praxis o el maltrato hacia quien está bajo nuestra custodia &#8220;.</p>
<p style="text-align: justify;">Aunque Rivera fue la persona que hizo publicas estas afirmaciones en el programa, las denuncias están recogidas y documentadas en informes de diversos organismos nacionales e internacionales. De hecho, organismos referentes en la materia como la <a href="https://www.omct.org/es/human-rights-defenders/urgent-interventions/spain/2019/09/d25504/"><strong>Organización Mundial Contra la Tortura</strong></a>, con sede en Ginebra, junto con la <a href="https://www.fidh.org/es/temas/defensores-de-derechos-humanos/espana-criminalizacion-del-sr-in%CC%83aki-rivera"><strong>Federación Internacional por los Derechos Humanos</strong></a>, con sede en París, han divulgado un comunicado de apoyo a Rivera –reconocido defensor de los derechos humanos– en el que interpelan el gobierno catalán y estatal para que impidan este acto de represalia. Asimismo, varias entidades de derechos humanos de todo el Estado están prestando un apoyo unánime a la labor que desarrolla el OSPDH y el SIRECOVI.</p>
<p style="text-align: justify;">Desde estas dos entidades han hecho público un comunicado ante esta situación en el que expresan que &#8220;esta denuncia, no puede más que interpretarse como un intento de disuadir a Iñaki Rivera, al equipo del OSPDH y SIRECOVI y demás entidades de derechos Humanos que trabajan en las prisiones, de su acción de denuncia de la violencia institucional y de la vulneración de derechos y constituye un ataque injustificable al derecho a la libertad de expresión &#8220;.</p>
<p style="text-align: justify;"><strong>15 años de persecución por denunciar malos tratos en las cárceles</strong></p>
<p style="text-align: justify;">No es la primera vez que Rivera se enfrenta a denuncias y vejaciones por parte de un sector del funcionariado de prisiones. De hecho, esta persecución mediática se remonta a unos hechos ocurridos en 2004, a raíz del motín que se produjo en el centro penitenciario de Quatre Camins –ubicado en la Roca del Vallès– y las represalias físicas y psicológicas del funcionariado hacia los presos que participaron. Las conversaciones que las investigadoras del Observatorio mantuvieron con los presos las semanas posteriores al motín se hicieron públicas en los medios de comunicación, y sirvieron para elaborar un dossier que ayudó a denunciar los malos tratos y las torturas en varios procesos judiciales y ante los organismos internacionales. La sentencia –ratificada por el Tribunal Supremo– condenaba a seis funcionarios a penas de entre seis meses y tres años y medio de prisión por maltrato. &#8220;Fue la primera vez que se conseguía que una sentencia condenase a los funcionarios por malos tratos, y uno de ellos era el subdirector médico del centro&#8221;, explica Rivera, &#8220;esto no les gustó nada, a partir de ahí un grupo de funcionarios comenzó una campaña de descalificaciones y amenazas contra mi persona a través de internet, que aún continúa hoy en día &#8220;.</p>
<p style="text-align: justify;"> La Dirección General de Servicios Penitenciarios tampoco facilitaron la tarea del OSPDH, que a raíz de esta sentencia y durante la dirección de Pere Soler les prohibieron la entrada a las cárceles catalanas, en una restricción que se prolongó hasta el cambio de dirección en 2016. &#8220;Cuando pudimos volver a entrar, decidimos crear SIRECOVI como una herramienta para poder atender todos los casos de torturas, malos tratos, vejaciones y suicidios que recibíamos por parte de las personas presas y las familias, sobre todo de Brians I &#8220;, recuerda Rivera. A raíz de estas denuncias se logró llevar a juicio al entonces director del centro, <a href="https://directa.cat/la-generalitat-no-va-activar-cap-protocol-per-prevenir-el-suicidi-duna-interna-de-brians-i-tot-i-que-va-manifestar-que-es-volia-llevar-la-vida/"><strong>Juan Carlos Navarro</strong></a>, para responder sobre el suicidio de la interna <a href="https://directa.cat/tag/raquel-e-f/"><strong>Raquel E.F.</strong></a> mientras se encontraba en régimen de aislamiento en abril de 2015. Además de este sistema de registro de violencias dentro de los centros penitenciarios, desde el OSPDH también se presionó para que se abriera un grupo de trabajo sobre los DERT al Parlamento de Cataluña, y se han impulsado diferentes campañas de visibilización y denuncia sobre las muertes en extrañas circunstancias y los suicidios que se producen en este régimen cerrado.</p>
<p style="text-align: justify;">La denuncia constante de las vulneraciones de derechos fundamentales dentro de los centros penitenciarios ha provocado la irritación de un sector del funcionariado de prisiones, que ha decidido denunciar a Rivera por la vía penal y ha conseguido que se siente a declarar ante el juez. &#8220;La verdad que en lo personal me siento un poco cansado y estoy bastante afectado por este tema, que ya se alarga desde hace mucho tiempo. Pero por otro lado situaciones como ésta son las que me hacen estar todavía más determinado a continuar denunciando estas vulneraciones en un lugar tan invisible para la sociedad como son las cárceles, y muy contento de ver toda la red de solidaridad y apoyo que tengo en mi alrededor &#8220;, concluye.</p>
<p style="text-align: justify;"><strong>CCOO no se persona en la causa</strong></p>
<p style="text-align: justify;">Riverase  ha personado esta mañana del miércoles, 18 de septiembre, en la Ciudad de la Justicia, acompañado de una cincuentena de personas que le han apoyado, donde había sido citado por el Juzgado de Instrucción número 3, que ha asumido el caso. Al salir, explicó que se ha ratificado ante el juzgado en todo lo que dijo en TV3 y ha apuntado que la denuncia responde a un intento de &#8220;intimidar&#8221; la tarea que hacen el Sirecovi y el OSPDH. Con todo, ha precisado que &#8220;no he tenido ningún ánimo de menospreciar el trabajo de los funcionarios penitenciarios y me consta que muchas veces trabajan en condiciones de extrema dificultad y peligrosidad&#8221;. El sindicato CCOO no ha enviado ningún representante legal a la declaración ya que, según fuentes judiciales, finalmente no está personado en la causa como acusación, a pesar de haber sido quien presentó la denuncia contra el profesor universitario. Este hecho insólito no implica, sin embargo, que la causa se deba archivar de forma automática, aunque desde el equipo de letrados que asiste el director del Obervatorio –formado por las abogadas Laia Serra y Àlex Solà– apunta que tienen previsto pedir el archivo de la causa en los próximos días, atendiendo a la circunstancia de que la parte acusatoria no se ha personado.</p>
</blockquote>
<p style="text-align: justify;">
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-37538" class="share-facebook sd-button share-icon" href="http://tokata.info/los-defensores-de-la-tortura-impune-atacan-a-inaki-rivera-beiras-para-intimidar-a-quien-se-atreva-a-enfrentarse-a-ella/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-37538" class="share-twitter sd-button share-icon" href="http://tokata.info/los-defensores-de-la-tortura-impune-atacan-a-inaki-rivera-beiras-para-intimidar-a-quien-se-atreva-a-enfrentarse-a-ella/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>							</article>
		</div>
		<div class='entry-meta-bottom'>
			<nav class="further-reading">
	<p class="prev">
		<span>Anterior artículo</span>
		<a href="http://tokata.info/sebastian-quinones-vargas-se-suma-a-la-huelga-de-hambre-rotativa-en-la-carcel-de-lledoners-barcelona/">Sebastián Quiñones Vargas Se Suma A La Huelga De Hambre Rotativa En La Cárcel De Lledoners (Barcelona)</a>
	</p>
	<p class="next">
		<span>Siguiente artículo</span>
		<a href="http://tokata.info/carta-de-toni-sobre-la-huelga-de-hambre-rotativa-con-buen-animo-a-pesar-de-las-represalias/">Carta De Toni Sobre La Huelga De Hambre Rotativa, Con Buen Ánimo, A Pesar De Las Represalias</a>
	</p>
</nav>			<div class="author-meta">
	<img alt='boletintokata' src='http://2.gravatar.com/avatar/ed69a546b2d28e17b4172a88dddef7a0?s=72&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ed69a546b2d28e17b4172a88dddef7a0?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />	<div class="name-container">
		<h4>
			boletintokata		</h4>
	</div>
	<p>
			</p>
</div>			<div class='entry-categories'><p><i class='fas fa-folder-open'></i><a href="http://tokata.info/category/actividad-en-la-calle/" title="View all posts in Actividad en la calle">Actividad en la calle</a> <a href="http://tokata.info/category/contra-las-torturas/" title="View all posts in Cárcel=Tortura">Cárcel=Tortura</a> <a href="http://tokata.info/category/sociedad-carcel/" title="View all posts in Sociedad-cárcel">Sociedad-cárcel</a></p></div>					</div>
	</div>
	
	<section id="comments" class="comments">
		<div class="comments-number">
			<h2>
				Sé el primero en comentar			</h2>
		</div>
		<ol class="comment-list">
					</ol>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/los-defensores-de-la-tortura-impune-atacan-a-inaki-rivera-beiras-para-intimidar-a-quien-se-atreva-a-enfrentarse-a-ella/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://tokata.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment">
                <label for="comment" class="screen-reader-text">Su comentario</label>
                <textarea required placeholder="Introduzca su comentario&#8230;" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
            </p><p class="comment-form-author">
                <label for="author" class="screen-reader-text">Su nombre</label>
                <input placeholder="Su nombre*" id="author" name="author" type="text" value="" size="30" aria-required='true' />
            </p>
<p class="comment-form-email">
                <label for="email" class="screen-reader-text">Su Email</label>
                <input placeholder="Su Email*" id="email" name="email" type="email" value="" size="30" aria-required='true' />
            </p>
<p class="comment-form-url">
                <label for="url" class="screen-reader-text">La URL de su página web</label>
                <input placeholder="Su URL (opcional)" id="url" name="url" type="url" value="" size="30" />
                </p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_65"><span class="cptch_span"><input id="cptch_input_65" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">cinco</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">25</span>
					<input type="hidden" name="cptch_result" value="NsA=" /><input type="hidden" name="cptch_time" value="1569204602" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='37538' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ef95badcaa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="243"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>	</section>
		</div>
</div><!-- .main -->
	<aside id="sidebar-primary-container" class="sidebar-primary-container">
		<h1 class="screen-reader-text">Primary Sidebar</h1>
		<div class="sidebar sidebar-primary" id="sidebar-primary" role="complementary">
			<section id="search-2" class="widget widget_search"><div class='search-form-container'>
	<form role="search" method="get" class="search-form" action="http://tokata.info/">
		<label class="screen-reader-text">Buscar por:</label>
		<input type="search" class="search-field" placeholder="Buscar..." value="" name="s"
		       title="Buscar por:"/>
		<input type="submit" class="search-submit" value='Buscar'/>
	</form>
</div></section><section id="text-2" class="widget widget_text"><h2 class="widget-title">¿Qué somos?</h2>			<div class="textwidget"><div class="textwidget">
<p align="left"><span style="color: #000000;"><span style="font-family: Trebuchet MS, sans-serif;"><span style="font-size: medium;">El Tokata quiere ser un instrumento de comunicación de los presos en lucha, entre ellos en primer lugar, pero también con el resto de la gente presa y con el exterior. Para que funcione es necesario el apoyo de gente de la calle que se encargue de elaborarlo y hacerlo llegar dentro. Su contenido ha de consistir prioritariamente en aportaciones de los propios presos y en informaciones que les interesen directamente. Los criterios de selección y elaboración han de surgir del diálogo en pie de igualdad entre todos los participantes. Enviar cualquier propuesta o aportación a <span style="color: #ce181e;">boletintokata@yahoo.es</span> </span></span></span></p>
<p align="justify"><span style="color: #000000;"><span style="font-family: Trebuchet MS, sans-serif;"><span style="font-size: large;"><span style="color: #ce181e;"><br />
</span> </span></span></span></p>
<p align="left"><span style="color: #000000;"><span style="font-family: Trebuchet MS, sans-serif;"> </span></span></p>
<p><span style="color: #000000;"><span style="font-family: Baskerville Old Face, serif;"> </span></span></p>
</div>
</div>
		</section><section id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">Tokata Y Fuga Radio</h2><div class="textwidget custom-html-widget"><iframe src="https://www.ivoox.com/player_es_podcast_80144_1.html" width="100%" style="border: 1px solid #D7D7D7;" height="440" frameborder="0" allowfullscreen="0" scrolling="no" ></iframe></div></section><section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Categorías</h2>		<ul>
				<li class="cat-item cat-item-77"><a href="http://tokata.info/category/actividad-en-la-calle/">Actividad en la calle</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://tokata.info/category/asprela/">ASPRELA</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://tokata.info/category/cadena-perpetua/">Cadena perpetua</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://tokata.info/category/contra-las-torturas/">Cárcel=Tortura</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://tokata.info/category/carceles-para-ninos/">Cárceles para niños</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://tokata.info/category/carcles-racistas/">Cárceles racistas</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://tokata.info/category/debata-sobre-objetivos-y-medios-de-lucha/">Debate sobre objetivos y medios de lucha</a>
</li>
	<li class="cat-item cat-item-78"><a href="http://tokata.info/category/desde-dentro/">Desde dentro</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://tokata.info/category/documentos/">Documentos</a>
</li>
	<li class="cat-item cat-item-81"><a href="http://tokata.info/category/emilio-sanchez-del-peso/">Emilio Sánchez Del Peso</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://tokata.info/category/explotacion-en-prision/">Explotación en prisión</a>
</li>
	<li class="cat-item cat-item-91"><a href="http://tokata.info/category/familias-frente-a-la-crueldad-carcelaria/">Familias Frente a la Crueldad Carcelaria</a>
</li>
	<li class="cat-item cat-item-92"><a href="http://tokata.info/category/huelga-de-hambre-1-de-mayo-2018/">Huelga de hambre 1 de mayo 2018</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://tokata.info/category/huelga-de-hambre-diciembre-2018/">Huelga de hambre diciembre 2018</a>
</li>
	<li class="cat-item cat-item-96"><a href="http://tokata.info/category/huelga-de-hambre-de-mayo-de-2019/">Huelga de Hambre Mayo de 2019</a>
</li>
	<li class="cat-item cat-item-93"><a href="http://tokata.info/category/huelga-de-hambre-octubre-2018/">Huelga de hambre octubre 2018</a>
</li>
	<li class="cat-item cat-item-97"><a href="http://tokata.info/category/huelga-de-hambre-rotativa/">Huelga de Hambre Rotativa 2019</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://tokata.info/category/indefension-juridica/">Indefensión jurídica</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://tokata.info/category/internacional/">Internacional</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://tokata.info/category/javi-guerrero/">Javi Guerrero</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://tokata.info/category/jose-antunez/">José Antúnez</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://tokata.info/category/la-carcel-mata/">La cárcel mata</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://tokata.info/category/la-lucha-contra-el-fies/">La lucha contra el FIES</a>
</li>
	<li class="cat-item cat-item-63"><a href="http://tokata.info/category/macrocarceles/">Macrocárceles</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://tokata.info/category/modulos-de-verguenza/">Módulos de vergüenza</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://tokata.info/category/mujeres-presas-2/">Mujeres presas</a>
</li>
	<li class="cat-item cat-item-88"><a href="http://tokata.info/category/nais-contra-a-impunidade/">Nais contra a impunidade</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://tokata.info/category/politica-criminal/">Política criminal</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://tokata.info/category/presos-politicoss/">Presos políticos</a>
</li>
	<li class="cat-item cat-item-89"><a href="http://tokata.info/category/presxs-en-lucha/">Presxs en lucha</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://tokata.info/category/publicaciones/">Publicaciones</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://tokata.info/category/radio/">Radio: Tokata Y Fuga</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://tokata.info/category/salud-mental/">Salud mental</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://tokata.info/category/sin-categoria/">Sin categoría</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://tokata.info/category/sociedad-carcel/">Sociedad-cárcel</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://tokata.info/category/vagos-y-maleantes/">Vagos y maleantes</a>
</li>
	<li class="cat-item cat-item-84"><a href="http://tokata.info/category/vhc/">VHC</a>
</li>
		</ul>
			</section><section id="linkcat-" class="widget links"><h2 class="widget-title">Marcadores</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://airmandadedacosta.info/">A Irmandade Da Costa</a></li>
<li><a href="http://www.agenciaparalalibertad.org/">Agencia para la libertad (Argentina)</a></li>
<li><a href="http://antirepresionrm.blogspot.com.es/">Antirrepresión Murcia</a></li>
<li><a href="http://afapp-gz.blogspot.com.es/" target="_blank">Asamblea de Familiares e Amigxs das Persoas Presas</a></li>
<li><a href="http://assembleamajaras.wordpress.com/">Assemblea de majaras</a></li>
<li><a href="https://campazgz.wordpress.com/">CAMPA (Colectivo de Apoyo a Mujeres Presas en Aragón)</a></li>
<li><a href="http://ciesno.wordpress.com/" target="_blank">CIES no</a></li>
<li><a href="http://www.reaperturadavidblanco.blogspot.com.es/">David Blanco</a></li>
<li><a href="https://desdedentro.noblogs.org/">Desde Dentro. La voz de lxs presxs</a></li>
<li><a href="http://www.sindominio.net/desdedentro/">Desdedentro. Difusión de las luchas contra la cárcel</a></li>
<li><a href="http://expresxsocialescopel.wordpress.com/">Ex presxs sociales COPEL</a></li>
<li><a href="https://familiasfrentealacrueldadcarcelaria.noblogs.org/">Familias Frente a la Crueldad Carcelaria</a></li>
<li><a href="https://suportpresxslleida.noblogs.org/">Grup de Suport a Presxs de Lleida</a></li>
<li><a href="https://cntsovmadridsecretariapropresxs.wordpress.com/">Grupo de apoyo a presxs de Madrid</a></li>
<li><a href="https://historiadelaprision.wordpress.com/">Grupo de estudios sobre la historia de la prisión</a></li>
<li><a href="https://henas.noblogs.org/">HENAS (Hermanas Entalegadas No Andáis Solas)</a></li>
<li><a href="http://kuartoscuro.podcast.es/categoria.php?usuario=Kuartoscuro&#038;categoria=5507" target="_blank">Kuartoscuro Podcast</a></li>
<li><a href="https://lacorda.noblogs.org/">La Corda. Grup Anticarcerari del Camp de Tarragona</a></li>
<li><a href="https://amigosdemumiamx.wordpress.com/">Libertad Mumia Abu Jamal</a></li>
<li><a href="https://ltfabolicionismodelaculturarepresiva.com/">LTF Abolicionismo de la cultura represiva</a></li>
<li><a href="http://paismapuche.org/">País Mapuche</a></li>
<li><a href="http://losvamosaencontrar.blogspot.com.es/">Plenaria Memoria y Justicia (Uruguay)</a></li>
<li><a href="https://primeravocal.org/">Primera Vocal. Salud mental y crítica del capitalismo</a></li>
<li><a href="https://www.prison-insider.com/es">Prisiones en el mundo</a></li>
<li><a href="http://publicacionrefractario.wordpress.com/" target="_blank">Publicación Refractario (Chile)</a></li>
<li><a href="http://revistaviscera.blogspot.com.es/">Revista Víscera</a></li>
<li><a href="http://redmujeresycarceles.blogspot.com.es/">Sin Rejas: red de investigación sobre mujeres y cárceles</a></li>
<li><a href="https://cslpbarcelona.wordpress.com/">Solidaridad con Leonard Peltier</a></li>
<li><a href="https://solidaritatrebel.noblogs.org/">Solidaritat rebel</a></li>
<li><a href="http://suportpresxsenlluitaponent.wordpress.com/" target="_blank">Suport a presxs en lluita de Ponent</a></li>
<li><a href="http://torturesquatrecamins2004.wordpress.com/" target="_blank">Tortures Quatre Camins</a></li>
<li><a href="https://vagosymaleantes.com/">Vagos, maleantes, putas e inmigrantes</a></li>

	</ul>
</section>
<section id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="365"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />
	</form>

	Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando este sitio web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
	<a href="https://automattic.com/cookies/" >
		Política de cookie	</a>
</div>
</section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archivos</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='http://tokata.info/2019/09/'> septiembre 2019 </option>
	<option value='http://tokata.info/2019/08/'> agosto 2019 </option>
	<option value='http://tokata.info/2019/07/'> julio 2019 </option>
	<option value='http://tokata.info/2019/06/'> junio 2019 </option>
	<option value='http://tokata.info/2019/05/'> mayo 2019 </option>
	<option value='http://tokata.info/2019/04/'> abril 2019 </option>
	<option value='http://tokata.info/2019/03/'> marzo 2019 </option>
	<option value='http://tokata.info/2019/02/'> febrero 2019 </option>
	<option value='http://tokata.info/2019/01/'> enero 2019 </option>
	<option value='http://tokata.info/2018/12/'> diciembre 2018 </option>
	<option value='http://tokata.info/2018/11/'> noviembre 2018 </option>
	<option value='http://tokata.info/2018/10/'> octubre 2018 </option>
	<option value='http://tokata.info/2018/09/'> septiembre 2018 </option>
	<option value='http://tokata.info/2018/08/'> agosto 2018 </option>
	<option value='http://tokata.info/2018/07/'> julio 2018 </option>
	<option value='http://tokata.info/2018/06/'> junio 2018 </option>
	<option value='http://tokata.info/2018/05/'> mayo 2018 </option>
	<option value='http://tokata.info/2018/04/'> abril 2018 </option>
	<option value='http://tokata.info/2018/03/'> marzo 2018 </option>
	<option value='http://tokata.info/2018/02/'> febrero 2018 </option>
	<option value='http://tokata.info/2018/01/'> enero 2018 </option>
	<option value='http://tokata.info/2017/12/'> diciembre 2017 </option>
	<option value='http://tokata.info/2017/11/'> noviembre 2017 </option>
	<option value='http://tokata.info/2017/10/'> octubre 2017 </option>
	<option value='http://tokata.info/2017/09/'> septiembre 2017 </option>
	<option value='http://tokata.info/2017/08/'> agosto 2017 </option>
	<option value='http://tokata.info/2017/07/'> julio 2017 </option>
	<option value='http://tokata.info/2017/06/'> junio 2017 </option>
	<option value='http://tokata.info/2017/05/'> mayo 2017 </option>
	<option value='http://tokata.info/2017/04/'> abril 2017 </option>
	<option value='http://tokata.info/2017/03/'> marzo 2017 </option>
	<option value='http://tokata.info/2017/02/'> febrero 2017 </option>
	<option value='http://tokata.info/2017/01/'> enero 2017 </option>
	<option value='http://tokata.info/2016/12/'> diciembre 2016 </option>
	<option value='http://tokata.info/2016/11/'> noviembre 2016 </option>
	<option value='http://tokata.info/2016/10/'> octubre 2016 </option>
	<option value='http://tokata.info/2016/09/'> septiembre 2016 </option>
	<option value='http://tokata.info/2016/08/'> agosto 2016 </option>
	<option value='http://tokata.info/2016/07/'> julio 2016 </option>
	<option value='http://tokata.info/2016/06/'> junio 2016 </option>
	<option value='http://tokata.info/2016/05/'> mayo 2016 </option>
	<option value='http://tokata.info/2016/04/'> abril 2016 </option>
	<option value='http://tokata.info/2016/03/'> marzo 2016 </option>
	<option value='http://tokata.info/2016/02/'> febrero 2016 </option>
	<option value='http://tokata.info/2016/01/'> enero 2016 </option>
	<option value='http://tokata.info/2015/12/'> diciembre 2015 </option>
	<option value='http://tokata.info/2015/11/'> noviembre 2015 </option>
	<option value='http://tokata.info/2015/10/'> octubre 2015 </option>
	<option value='http://tokata.info/2015/09/'> septiembre 2015 </option>
	<option value='http://tokata.info/2015/08/'> agosto 2015 </option>
	<option value='http://tokata.info/2015/07/'> julio 2015 </option>
	<option value='http://tokata.info/2015/06/'> junio 2015 </option>
	<option value='http://tokata.info/2015/05/'> mayo 2015 </option>
	<option value='http://tokata.info/2015/04/'> abril 2015 </option>
	<option value='http://tokata.info/2015/03/'> marzo 2015 </option>
	<option value='http://tokata.info/2015/02/'> febrero 2015 </option>
	<option value='http://tokata.info/2015/01/'> enero 2015 </option>
	<option value='http://tokata.info/2014/12/'> diciembre 2014 </option>
	<option value='http://tokata.info/2014/11/'> noviembre 2014 </option>
	<option value='http://tokata.info/2014/10/'> octubre 2014 </option>
	<option value='http://tokata.info/2014/09/'> septiembre 2014 </option>
	<option value='http://tokata.info/2014/08/'> agosto 2014 </option>
	<option value='http://tokata.info/2014/07/'> julio 2014 </option>
	<option value='http://tokata.info/2014/06/'> junio 2014 </option>
	<option value='http://tokata.info/2014/05/'> mayo 2014 </option>
	<option value='http://tokata.info/2014/04/'> abril 2014 </option>
	<option value='http://tokata.info/2014/03/'> marzo 2014 </option>
	<option value='http://tokata.info/2014/02/'> febrero 2014 </option>
	<option value='http://tokata.info/2014/01/'> enero 2014 </option>
	<option value='http://tokata.info/2013/12/'> diciembre 2013 </option>
	<option value='http://tokata.info/2013/11/'> noviembre 2013 </option>
	<option value='http://tokata.info/2013/10/'> octubre 2013 </option>
	<option value='http://tokata.info/2013/09/'> septiembre 2013 </option>
	<option value='http://tokata.info/2013/08/'> agosto 2013 </option>
	<option value='http://tokata.info/2013/07/'> julio 2013 </option>
	<option value='http://tokata.info/2013/06/'> junio 2013 </option>
	<option value='http://tokata.info/2013/05/'> mayo 2013 </option>
	<option value='http://tokata.info/2013/04/'> abril 2013 </option>
	<option value='http://tokata.info/2013/03/'> marzo 2013 </option>
	<option value='http://tokata.info/2013/02/'> febrero 2013 </option>
	<option value='http://tokata.info/2013/01/'> enero 2013 </option>
	<option value='http://tokata.info/2012/12/'> diciembre 2012 </option>
	<option value='http://tokata.info/2012/11/'> noviembre 2012 </option>
	<option value='http://tokata.info/2012/10/'> octubre 2012 </option>
	<option value='http://tokata.info/2012/09/'> septiembre 2012 </option>
	<option value='http://tokata.info/2012/08/'> agosto 2012 </option>
	<option value='http://tokata.info/2012/07/'> julio 2012 </option>
	<option value='http://tokata.info/2012/06/'> junio 2012 </option>
	<option value='http://tokata.info/2012/05/'> mayo 2012 </option>
	<option value='http://tokata.info/2012/04/'> abril 2012 </option>
	<option value='http://tokata.info/2012/03/'> marzo 2012 </option>
	<option value='http://tokata.info/2012/02/'> febrero 2012 </option>
	<option value='http://tokata.info/2012/01/'> enero 2012 </option>
	<option value='http://tokata.info/2011/12/'> diciembre 2011 </option>
	<option value='http://tokata.info/2011/11/'> noviembre 2011 </option>
	<option value='http://tokata.info/2011/10/'> octubre 2011 </option>
	<option value='http://tokata.info/2011/09/'> septiembre 2011 </option>
	<option value='http://tokata.info/2011/08/'> agosto 2011 </option>
	<option value='http://tokata.info/2011/07/'> julio 2011 </option>
	<option value='http://tokata.info/2011/06/'> junio 2011 </option>
	<option value='http://tokata.info/2011/05/'> mayo 2011 </option>
	<option value='http://tokata.info/2011/04/'> abril 2011 </option>
	<option value='http://tokata.info/2011/03/'> marzo 2011 </option>
	<option value='http://tokata.info/2011/02/'> febrero 2011 </option>
	<option value='http://tokata.info/2011/01/'> enero 2011 </option>
	<option value='http://tokata.info/2010/12/'> diciembre 2010 </option>
	<option value='http://tokata.info/2010/11/'> noviembre 2010 </option>
	<option value='http://tokata.info/2010/10/'> octubre 2010 </option>
	<option value='http://tokata.info/2010/09/'> septiembre 2010 </option>
	<option value='http://tokata.info/2010/08/'> agosto 2010 </option>
	<option value='http://tokata.info/2010/07/'> julio 2010 </option>
	<option value='http://tokata.info/2010/06/'> junio 2010 </option>
	<option value='http://tokata.info/2010/05/'> mayo 2010 </option>
	<option value='http://tokata.info/2010/04/'> abril 2010 </option>
	<option value='http://tokata.info/2010/03/'> marzo 2010 </option>
	<option value='http://tokata.info/2010/02/'> febrero 2010 </option>
	<option value='http://tokata.info/2010/01/'> enero 2010 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section><section id="wptt_twittertweets-2" class="widget TwitterTweets"><h2 class="widget-title">Y En Twitter&#8230;</h2><style>
				.fetched_tweets.light > li{border-color: rgb(238, 238, 238) rgb(221, 221, 221) rgb(187, 187, 187);
				border-width: 1px;
				border-style: solid;}
				.fetched_tweets.dark > li{
				border-color: #444;
				border-width: 1px;
				border-style: solid;}</style>			

<ul class="fetched_tweets light">
	
			    
			        <li class="tweets_avatar">
			        	<div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div>			       		<div class="tweet_data">
			        	Tokata Y Fuga 14-IX-2019. Por La Tortura Y Contra La Tortura <a href="https://t.co/cc3qZQzws1" target="_blank" rel="nofollow">https://t.co/cc3qZQzws1</a>			        	</div>
			            <br/>
			            <div class="clear"></div>
			            <div class="times">
			            <em>
			            
						<a href="https://www.twitter.com/@boletintokata" target="_blank" title="Follow @boletintokata on Twitter [Opens new window]">
							22 horas ago							</a>
			            </em>
			            </div>
												<div class="clear"></div>
</div><div class="clear"></div>
			        </li>
			    
			        <li class="tweets_avatar">
			        	<div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div>			       		<div class="tweet_data">
			        	RT <a href="https://twitter.com/salhaketa_naf" target="_blank" rel="nofollow">@salhaketa_naf</a>: Sigue la Huelga de Hambre rotativa por los derechos de las personas presas. No olvidemos a lxs presxs en lucha!… <a href="https://t.co/GGvWdxxnIV" target="_blank" rel="nofollow">https://t.co/GGvWdxxnIV</a>			        	</div>
			            <br/>
			            <div class="clear"></div>
			            <div class="times">
			            <em>
			            
						<a href="https://www.twitter.com/@boletintokata" target="_blank" title="Follow @boletintokata on Twitter [Opens new window]">
							3 días ago							</a>
			            </em>
			            </div>
												<div class="clear"></div>
</div><div class="clear"></div>
			        </li>
			    
			        <li class="tweets_avatar">
			        	<div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div>			       		<div class="tweet_data">
			        	RT <a href="https://twitter.com/Stopdeportacion" target="_blank" rel="nofollow">@Stopdeportacion</a>: || <a href="https://twitter.com/search?q=%23ALERTAVUELO" target="_blank" rel="nofollow">#ALERTAVUELO</a> || 25 de septimebre con destino  <a href="https://twitter.com/search?q=%23COLOMBIA" target="_blank" rel="nofollow">#COLOMBIA</a> Y  <a href="https://twitter.com/search?q=%23REPUBLICADOMINICANA" target="_blank" rel="nofollow">#REPUBLICADOMINICANA</a> <a href="https://twitter.com/search?q=%23VueloVerguenza" target="_blank" rel="nofollow">#VueloVerguenza</a>… <a href="https://t.co/4gk5p73Jkt" target="_blank" rel="nofollow">https://t.co/4gk5p73Jkt</a>			        	</div>
			            <br/>
			            <div class="clear"></div>
			            <div class="times">
			            <em>
			            
						<a href="https://www.twitter.com/@boletintokata" target="_blank" title="Follow @boletintokata on Twitter [Opens new window]">
							3 días ago							</a>
			            </em>
			            </div>
												<div class="clear"></div>
</div><div class="clear"></div>
			        </li>
			    
			        <li class="tweets_avatar">
			        	<div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div>			       		<div class="tweet_data">
			        	Carta De Toni Sobre La Huelga De Hambre Rotativa, Con Buen Ánimo, A Pesar De Las Represalias <a href="https://t.co/R4syFefb8M" target="_blank" rel="nofollow">https://t.co/R4syFefb8M</a> <a href="https://t.co/2KTAprjiuT" target="_blank" rel="nofollow">https://t.co/2KTAprjiuT</a>			        	</div>
			            <br/>
			            <div class="clear"></div>
			            <div class="times">
			            <em>
			            
						<a href="https://www.twitter.com/@boletintokata" target="_blank" title="Follow @boletintokata on Twitter [Opens new window]">
							3 días ago							</a>
			            </em>
			            </div>
												<div class="clear"></div>
</div><div class="clear"></div>
			        </li>
			    
			        <li class="tweets_avatar">
			        	<div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div>			       		<div class="tweet_data">
			        	Los Defensores De La Tortura Impune Atacan A Iñaki Rivera Beiras Para Intimidar A Quien Se Atreva A Enfrentarse A E… <a href="https://t.co/tCrWNUTRvU" target="_blank" rel="nofollow">https://t.co/tCrWNUTRvU</a>			        	</div>
			            <br/>
			            <div class="clear"></div>
			            <div class="times">
			            <em>
			            
						<a href="https://www.twitter.com/@boletintokata" target="_blank" title="Follow @boletintokata on Twitter [Opens new window]">
							4 días ago							</a>
			            </em>
			            </div>
												<div class="clear"></div>
</div><div class="clear"></div>
			        </li>
			    
						</ul>
			
			</section>		</div>
	</aside>
</div><!-- .overflow-container -->

<footer id="site-footer" class="site-footer" role="contentinfo">
	<h1>
		<a href="http://tokata.info">
			Tokata | Boletín de difusión, debate y lucha social		</a>
	</h1>
		<div class="design-credit">
        <span>
            <a target="_blank" href="https://www.competethemes.com/ignite/">Ignite WordPress Theme</a> by Compete Themes.        </span>
	</div>
</footer>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://tokata.info/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<div style="display:none">
	<div class="grofile-hash-map-ed69a546b2d28e17b4172a88dddef7a0">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/tokata.info\/los-defensores-de-la-tortura-impune-atacan-a-inaki-rivera-beiras-para-intimidar-a-quien-se-atreva-a-enfrentarse-a-ella\/":37538};
	</script>
				<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"http:\/\/tokata.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tokata.info/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201939'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tokata.info/wp-content/plugins/rss-feed-widget/js/functions.js?ver=2019090210'></script>
<script type='text/javascript' src='http://tokata.info/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js?ver=2019090210'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tokata.info/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://tokata.info/wp-content/themes/ignite/js/build/production.min.js?ver=5.2.3' async='async'></script>
<script type='text/javascript' src='http://tokata.info/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://tokata.info/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='http://tokata.info/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='http://tokata.info/wp-content/plugins/audio/js/base64.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://tokata.info/wp-content/plugins/audio/js/jquery.jplayer.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://tokata.info/wp-content/plugins/audio/js/audio.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://tokata.info/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script async="async" type='text/javascript' src='http://tokata.info/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tokata.info/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"4696eb36bf","ajaxurl":"http:\/\/tokata.info\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tokata.info/wp-content/plugins/captcha/js/front_end_script.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201939.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'54208105',post:'37538',tz:'2',srv:'tokata.info'} ]);
	_stq.push([ 'clickTrackerInit', '54208105', '37538' ]);
</script>
</body>
</html>